<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width" />
<title>Media invited to cover Ackland Art Museum major donation announcement on Jan. 25 - UNC News</title>
<link href="http://uncnews.unc.edu/wp-content/themes/unc-sites-base-theme/images/ss_img_unc_favicon.ico" rel="shortcut icon" />

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://uncnews.unc.edu/2017/01/20/media-invited-cover-ackland-art-museum-major-donation-announcement-jan-25/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Media invited to cover Ackland Art Museum major donation announcement on Jan. 25 - UNC News" />
<meta property="og:description" content="Not for publication   Media invited to cover Ackland Art Museum major donation announcement on Jan. 25 &nbsp; (Chapel Hill, N.C.— Jan. 20, 2017) – Media are invited to join the University of North Carolina at Chapel Hill for an announcement of the largest gift ever received by the Ackland Art Museum. The gift, which &hellip;" />
<meta property="og:url" content="http://uncnews.unc.edu/2017/01/20/media-invited-cover-ackland-art-museum-major-donation-announcement-jan-25/" />
<meta property="og:site_name" content="UNC News" />
<meta property="article:tag" content="[media-advisory]" />
<meta property="article:tag" content="UNC News Frontpage" />
<meta property="article:section" content="Arts" />
<meta property="article:published_time" content="2017-01-20T14:25:41+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//its2.unc.edu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UNC News &raquo; Feed" href="http://uncnews.unc.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="UNC News &raquo; Comments Feed" href="http://uncnews.unc.edu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="UNC News &raquo; iCal Feed" href="http://uncnews.unc.edu/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uncnews.unc.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://uncnews.unc.edu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://uncnews.unc.edu/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='http://uncnews.unc.edu/wp-content/themes/unc-department/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='unc-utility-bar-css'  href='http://uncnews.unc.edu/wp-content/themes/unc-sites-base-theme/css/styles_unc_fed_utility_bar.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://uncnews.unc.edu/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://uncnews.unc.edu/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://uncnews.unc.edu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://uncnews.unc.edu/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://its2.unc.edu/unc-feeds/alertFeed.js.php?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.6.2'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.6.2'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-content/themes/unc-sites-base-theme/js/text-resizer.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://uncnews.unc.edu/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uncnews.unc.edu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://uncnews.unc.edu/?p=60583' />
<link rel="alternate" type="application/json+oembed" href="http://uncnews.unc.edu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcnews.unc.edu%2F2017%2F01%2F20%2Fmedia-invited-cover-ackland-art-museum-major-donation-announcement-jan-25%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uncnews.unc.edu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funcnews.unc.edu%2F2017%2F01%2F20%2Fmedia-invited-cover-ackland-art-museum-major-donation-announcement-jan-25%2F&#038;format=xml" />
			<script type="text/javascript">
				var _gaq = _gaq || [];

				
                					_gaq.push(['b._setAccount', 'UA-46311757-1']);
                                        					_gaq.push(['b._trackPageview']);
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-32420241-1', 'auto', {'allowLinker': true});
                    
                                        
                    gaplusu('send', 'pageview');
                
                            </script>

			<style>
	#wp-admin-bar-asu_support_enabled {
		background-color: #E00000!important;
	}
	</style>
<link rel="stylesheet" id="instagram"  href="http://uncnews.unc.edu/wp-content/plugins/instagram-picture/css/instagram_style.css" type="text/css" media="all" />	<style>
	#footer-nav { display: none; }#social-list-container { display: none; }#login-container { display: none; }	</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<!-- Begin Custom CSS -->
<style type="text/css">
#newsText{font-weight:bold;font-size:100%;background-color:rgb(248,248,248);background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:0 0;background-clip:border-box;background-origin:padding-box;background-size:auto auto;color:#f8f8ff;padding:15px;margin-top:6px;link-decoration:none}#ftr-left,#ftr-left-center,#ftr-right-center,#ftr-right{width:0;padding:0!important}#ftr-center{width:900px;min-height:0!important}.secondary aside h2.widget-title{font-size:85%;text-decoration:none!important;margin:14px 0 0 0!important}h4{margin:0;padding:0;line-height:1.91em;font-weight:normal;color:#56A0D3;font-size:85%;text-transform:uppercase}p{line-height:1.5em;margin-bottom:.25em}header.entry-header .entry-meta{display:none}.entry-meta{font-size:.8em}.more-link{font-size:.8em}#content .nav-previous{display:none}#content .nav-next{display:none}li.event_calender_custom .when_custom .calendar_month{color:white}li.event_calender_custom .event_custom a,li.event_calender_custom .loc_custom a{padding:0!important}dt.event-label.event-label-address{display:none}dd.event-meta.event-meta-address{display:none}.eventsListWidget li,.eventsAdvancedListWidget li{padding:0!important}li.event_calender_custom .when_custom .calendar_day{margin-top:0}.grid #tribe-events-calendar-header{height:20px}.tribe-events-calendar-buttons{top:-25px}#main{margin-bottom:10px}h4{clear:none!important}body{background-color:#216687}#content .tools-main{display:none}.secondary aside.widget ul li a{color:#000;display:block;padding:10px 8px;text-decoration:none}.my-alignright{float:right}.main-navigation li#menu-item-45466{background:none repeat scroll 0 0 #6D6E70;border-right:1px solid #3A739B;border-left:1px solid #84B7DC}</style><!-- End Custom CSS -->
<!--[if lt IE 9]>
<script src="http://uncnews.unc.edu/wp-content/themes/unc-sites-base-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>

<body class="single single-post postid-60583 single-format-standard tribe-no-js">
	<div class="white">
		<div id="utility_bar" style="width: 960px" class="white">
			<div id="utility_logo">
				<a href="http://www.unc.edu/" title="The University of North Carolina at Chapel Hill" target="_top">
					<span>The University of North Carolina at Chapel Hill</span>
				</a>
			</div>
			<div id="utility_nav">
				<ul>
					<li><a href="http://events.unc.edu/" target="_top">Calendar</a></li>
					<li><a href="http://www.lib.unc.edu/" accesskey="l" target="_top">Libraries</a></li>
					<li><a href="http://www.unc.edu/maps" target="_top">Maps</a></li>
					<li><a href="http://www.unc.edu/a-z/" accesskey="d" target="_top">Departments</a></li>
					<li><a href="http://connectcarolina.unc.edu/" accesskey="u" target="_top">ConnectCarolina</a></li>
					<li class="last" id="search_li"><a href="http://search.unc.edu/" id="search_link" target="_top">Search &raquo;</a></li>
				</ul>
			</div>
			<div class="clear"></div>
		</div>
	</div><div id="page" class="hfeed site">
	<a name="top" id="top"></a>
	
	
	<header id="masthead" class="site-header" role="banner">
		<div id="logo">
					<a href="/">
				<img src="http://uncnews.sites.unc.edu/files/2013/12/Header.jpg" height="73" width="920" alt="" />
			</a>
		</div>
		<hgroup>
			<h1 id="site-title"><a href="http://uncnews.unc.edu/" title="UNC News" rel="home">UNC News</a></h1>
			<h2 id="site-description"></h2>
		</hgroup>

		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-10850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10850"><a>For the Media</a>
<ul class="sub-menu">
	<li id="menu-item-25003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25003"><a href="http://uncnews.unc.edu/contacts/">Contacts</a></li>
	<li id="menu-item-56385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56385"><a href="http://uncnews.unc.edu/media-guidelines/">Media Guidelines</a></li>
	<li id="menu-item-56386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56386"><a href="http://uncnews.unc.edu/film-guidelines/">Commercial Film Guidelines</a></li>
	<li id="menu-item-25054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25054"><a href="https://uncnews.unc.edu/send-us-news/">Send us news</a></li>
	<li id="menu-item-10852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10852"><a href="/carolina-news-studio/">Carolina News Studio</a></li>
	<li id="menu-item-10854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10854"><a href="http://unc.photoshelter.com/">Multimedia Library</a></li>
	<li id="menu-item-10855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10855"><a href="http://futurity.org/">Futurity.org (news from top research universities)</a></li>
	<li id="menu-item-36864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36864"><a href="https://uncnewsarchives.sites.unc.edu/">Search Archives</a></li>
	<li id="menu-item-37661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37661"><a href="http://policies.unc.edu/policies/public-records/">Public Records Policy</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a>About Carolina</a>
<ul class="sub-menu">
	<li id="menu-item-42549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42549"><a href="http://uncnews.unc.edu/facts-about-carolina/facts-figures/">Facts &#038; Figures</a></li>
	<li id="menu-item-10861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10861"><a href="https://uncnews.sites.unc.edu/facts-about-carolina/">About Carolina</a></li>
	<li id="menu-item-25060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25060"><a href="http://maps.unc.edu/">Maps</a></li>
	<li id="menu-item-10859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10859"><a>Publications</a>
	<ul class="sub-menu">
		<li id="menu-item-10860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10860"><a href="http://gazette.unc.edu/">University Gazette</a></li>
		<li id="menu-item-24992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24992"><a href="http://www.unc.edu/news/FYI/archive/">FYI Carolina</a></li>
		<li id="menu-item-24993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24993"><a href="http://endeavors.unc.edu/">Endeavors</a></li>
		<li id="menu-item-24994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24994"><a href="http://carolinaconnections.web.unc.edu/">Carolina Connections</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10858"><a>Open Meetings</a>
<ul class="sub-menu">
	<li id="menu-item-10862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10862"><a href="https://uncnews.unc.edu/events/">Current Meetings</a></li>
	<li id="menu-item-10863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10863"><a href="https://uncnews.sites.unc.edu/all-meetings/">All Meetings</a></li>
	<li id="menu-item-25051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25051"><a href="http://bot.unc.edu/meeting-dates/">Board of Trustees</a></li>
	<li id="menu-item-37556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37556"><a href="https://uncnews.unc.edu/files/2015/03/openmtgform.docx">Submit a meeting</a></li>
</ul>
</li>
<li id="menu-item-49093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49093"><a href="http://ontherecord.unc.edu">On the Record Blog</a></li>
<li id="menu-item-52348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52348"><a href="http://uncnews.unc.edu/experts/">Expert Database</a></li>
<li id="menu-item-45466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45466"><a href="http://uncnews.unc.edu/2015/03/02/unc-chapel-hill-office-communications-public-affairs-establishes-media-designated-phone-line-will-launch-march-4">24-Hr Media Line (919) 445-8555</a></li>
</ul></div>		</nav>
		<div id="breadcrumbsBox">
			<div id="breadcrumbs">
				<a href="http://uncnews.unc.edu">Home</a>  &raquo; <a href="http://uncnews.unc.edu/category/latest-news/">Latest News</a> &raquo; <a href="http://uncnews.unc.edu/category/latest-news/c32-arts/">Arts</a> &raquo; <span class="current">Media invited to cover Ackland Art Museum major donation announcement on Jan. 25</span>			</div>
		    <form class="search" action="http://uncnews.unc.edu" method="get">
		      <input name="s" type="text" value="Search this site" class="searchField"  id="search" onFocus="if (this.value == 'Search this site') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Search this site';}"/>
		      <input type="submit" value="Go" class="searchButton" />
		    </form>
		    <div class="clear"></div>
		</div>
		<div class="clear"></div>
	</header><!-- #masthead .site-header -->

<!-- Get Custom Field for Carousel if they want to include it -->
	
	<div id="main">

	
		<div id="primary" class="site-content right-content">
			<div id="content" role="main">

			
					<nav role="navigation" id="nav-above" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
				<div class="nav-previous"><a href="http://uncnews.unc.edu/2017/01/12/unc-chapel-hill-awarded-19-million-study-atherosclerosis-risk-communities/" rel="prev"><span class="meta-nav">&larr;</span> UNC-Chapel Hill awarded $19 million to study atherosclerosis risk in communities</a></div>
	
	</nav><!-- #nav-above -->
	
				
<article id="post-60583" class="post-60583 post type-post status-publish format-standard hentry category-c32-arts category-c33-campus-and-community category-latest-news category-c38-news tag-media-advisory tag-unc-news-frontpage">
	<header class="entry-header">
		<h1 class="entry-title">Media invited to cover Ackland Art Museum major donation announcement on Jan. 25</h1>
			<div class="tools-main"> 
		<div id="tools_label">Text:</div> 
		<div id="plustext" onclick="resizeText(1)" style="margin: -2px 4px 0 0;" title="Increase font size"><span>Increase font size</span></div> 
		<div id="minustext" onclick="resizeText(-1)" style="margin: -2px 4px 0 0;" title="Decrease font size"><span>Decrease font size</span></div>
		<div id="print"><a href="javascript:this.print();"><span>Print</span></a></div>
	</div>
		<div class="clear"></div>
		<div class="entry-meta">
			Posted on <a href="http://uncnews.unc.edu/2017/01/20/media-invited-cover-ackland-art-museum-major-donation-announcement-jan-25/" title="2:25 pm" rel="bookmark"><time class="entry-date" datetime="2017-01-20T14:25:41+00:00">January 20, 2017</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://uncnews.unc.edu/author/camary/" title="View all posts by Mc VanGraafeiland" rel="author">Mc VanGraafeiland</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><u>Not for publication</u></p>
<p><strong> </strong></p>
<p style="text-align: center;"><strong>Media invited to cover Ackland Art Museum major donation announcement on Jan. 25</strong></p>
<p>&nbsp;</p>
<p>(Chapel Hill, N.C.— Jan. 20, 2017) – Media are invited to join the University of North Carolina at Chapel Hill for an announcement of the largest gift ever received by the Ackland Art Museum. The gift, which includes rare art, funds for its stewardship, an endowed curatorial position and support for future acquisitions, will bring the museum to a new level of international prominence.</p>
<p>&nbsp;</p>
<p>Chancellor Carol L. Folt, Vice Chancellor for Development David Routh, Ackland Art Museum Director Katie Ziglar and the donor will participate in the presentation and be available for interviews afterward. University leaders, Ackland administrators and staff, and important figures in the arts community will also attend. The event will begin promptly at 10:30 a.m.</p>
<p>&nbsp;</p>
<p><strong>Wednesday, Jan. 25</strong></p>
<p><strong>10:30 a.m. </strong></p>
<p><strong>Ackland Art Museum, sculpture garden</strong> (adjacent to Hanes Art Center and Kenan Music Building)</p>
<p><strong>101 South Columbia St.</strong></p>
<p><strong>Chapel Hill, N.C.</strong></p>
<p>&nbsp;</p>
<p><strong>Media Check-In:</strong> Media must check in at the sculpture garden tent no earlier than 10 a.m. MC VanGraafeiland will be the on-site contact (646-345-2802).</p>
<p>&nbsp;</p>
<p><strong>B-roll:</strong> University media relations representatives will escort media wishing to capture interior b-roll of the Ackland from the sculpture garden to the museum at 10:10 a.m.</p>
<p>&nbsp;</p>
<p><strong>Parking:</strong> A limited number of spaces will be available for media representatives in lots near the Ackland Art Museum. <strong>Contact MC</strong> <strong>VanGraafeiland (</strong><a href="mailto:mc.vangraafeiland@unc.edu"><strong>mc.vangraafeiland@unc.edu</strong></a><strong>) by 4 p.m. on </strong><strong>Tuesday,</strong> <strong>Jan. 24, to</strong> <strong>reserve parking.</strong></p>
<p><strong> </strong></p>
<p><strong>Event live stream: </strong>A live stream of the event will be available on <a href="http://www.unc.edu/">UNC.edu</a> on Jan. 25.</p>
<p>&nbsp;</p>
<p style="text-align: center;">-Carolina-</p>
<p>&nbsp;</p>
<p><strong><u>About the University of North Carolina at Chapel Hill</u></strong><u>  </u></p>
<p>The University of North Carolina at Chapel Hill, the nation’s first public university, is a global higher education leader known for innovative teaching, research and public service. A member of the prestigious Association of American Universities, Carolina regularly ranks as the best value for academic quality in U.S. public higher education. Now in its third century, the University offers 77 bachelor’s, 110 master’s, 64 doctorate and seven professional degree programs through 14 schools and the College of Arts and Sciences. Every day, faculty, staff and students shape their teaching, research and public service to meet North Carolina’s most pressing needs in every region and all 100 counties. Carolina’s 317,000-plus alumni live in all 50 states and 156 other countries. More than 167,000 live in North Carolina.</p>
<p>&nbsp;</p>
<p><strong><u>About the Ackland Art Museum</u></strong></p>
<p>Featuring a year-round calendar of special exhibitions and dynamic public programs, the Ackland Art Museum – located on the historic campus of the UNC-Chapel Hill – encourages visitors to engage with the rich legacy of the artistic past as well as with living artists from around the world. The Ackland’s holdings consist of more than 18,000 works of art, featuring significant collections of European masterworks, 20th-century and contemporary art, African art, North Carolina pottery and folk art. Additionally, the Ackland holds North Carolina’s premiere collections of Asian art and works on paper (drawings, prints and photographs). This universal collection of artworks from antiquity to the present makes the Ackland uniquely able to advance the teaching and research missions of the University.</p>
<p>&nbsp;</p>
<p><strong>Ackland contact:</strong> Emily Bowles, (919) 843-3675, <a href="mailto:emily.bowles@unc.edu">emily.bowles@unc.edu</a></p>
<p><strong>Communications and Public Affairs contact</strong>: MC VanGraafeiland, 919) 962-7090, <a href="mailto:mc.vangraafeiland@unc.edu">mc.vangraafeiland@unc.edu</a></p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="http://uncnews.unc.edu/category/latest-news/c32-arts/" >Arts</a>, <a href="http://uncnews.unc.edu/category/latest-news/c33-campus-and-community/" >Campus and Community</a>, <a href="http://uncnews.unc.edu/category/latest-news/" >Latest News</a>, <a href="http://uncnews.unc.edu/category/latest-news/c38-news/" >News</a> and tagged <a href="http://uncnews.unc.edu/tag/media-advisory/" rel="tag">[media-advisory]</a>, <a href="http://uncnews.unc.edu/tag/unc-news-frontpage/" rel="tag">UNC News Frontpage</a>. Bookmark the <a href="http://uncnews.unc.edu/2017/01/20/media-invited-cover-ackland-art-museum-major-donation-announcement-jan-25/" title="Permalink to Media invited to cover Ackland Art Museum major donation announcement on Jan. 25" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-60583 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
				<div class="nav-previous"><a href="http://uncnews.unc.edu/2017/01/12/unc-chapel-hill-awarded-19-million-study-atherosclerosis-risk-communities/" rel="prev"><span class="meta-nav">&larr;</span> UNC-Chapel Hill awarded $19 million to study atherosclerosis risk in communities</a></div>
	
	</nav><!-- #nav-below -->
	
				
			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

			<div class="secondary left-sidebar widget-area" role="complementary">
							
								<aside id="text-12" class="widget widget_text"><h2 class="widget-title">University Videos</h2>			<div class="textwidget"><iframe width="320" height="180" src="https://www.youtube.com/embed/aB76WI45C08" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Carolina on Twitter</h2>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/unc" data-widget-id="527084700657938432">Tweets by @unc</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>
		</div><!-- #secondary .widget-area -->
	<div class="clear"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
					<div id="footer-widget-area">
			<div id="ftr-left" class="ftr-widget"></div>
			<div id="ftr-left-center" class="ftr-widget"></div>
			<div id="ftr-center" class="ftr-widget"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div align="center"><strong>Office of University Communications • Whitehead Building • 101 McCauley Street, Chapel Hill, NC 27514 
• Main: (919) 962-4515  24/7 Media: (919) 445-8555 • email: <a href="mailto:mediarelations@unc.edu">mediarelations@unc.edu </a>• <a href=http://policies.unc.edu/policies/public-records/>Public Records Policy</a></strong></div></div>
		</aside></div>
			<div id="ftr-right-center" class="ftr-widget"></div>
			<div id="ftr-right" class="ftr-widget"> </div>
			<div class="clear"></div>
		</div>
		    <div id="footer-nav">
	    		<ul class="unc-footer">
		<li class="first_li"><a href="http://alertcarolina.unc.edu/" title="Alert Carolina">Alert Carolina</a></li>
		<li><a href="http://www.unc.edu/about/contact/" title="Contact">Contact</a></li>
		<li><a href="http://www.unc.edu/departments" title="Departments">Departments</a></li>
		<li><a href="http://directory.unc.edu" title="Directory">Directory</a></li>
		<li><a href="http://hr.unc.edu/" title="Employment">Employment</a></li>
		<li><a href="http://www.unc.edu/about/faqs/" title="FAQs">FAQs</a></li>
		<li><a href="http://its.unc.edu/" title="Information Technology">ITS</a></li>
		<li><a href="http://www.unc.edu/about/PrivacyPolicy" title="Privacy Policy">Privacy Policy</a></li>
		<li><a href="http://www.unc.edu/about/accessibility" title="Accessibility">Accessibility</a></li>
		<li><a href="http://www.unc.edu/about/press/rss-feeds-at-unc/" title="RSS Feeds">RSS Feeds</a></li>
	</ul>
	    </div>
		<div id="social-list-container">
		    <p class="copyright">University Operator: (919) 962-2211 | © 2017 The University of North Carolina at Chapel Hill | <a href="http://www.unc.edu/social" style="position: relative; top: 8px;"><img src="http://uncnews.unc.edu/wp-content/themes/unc-sites-base-theme/images/social_media_button_img.jpg" width="94" height="25" alt="Social Media at UNC"></a></p>
	    </div>
	    <div id="login-container">
	    	<a href="http://uncnews.unc.edu/wp-admin/">Manage Website</a>
	    </div>
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/wp-util.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/uncnews.unc.edu\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/uncnews.unc.edu\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://uncnews.unc.edu/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
</body>
</html>