<!doctype html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Single vaccine dose may offer protection to those who have had COVID-19 - UNC News : UNC News</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">

    <link rel="apple-touch-icon" sizes="180x180" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/manifest.json">
    <link rel="mask-icon" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/safari-pinned-tab.svg" color="#4B9CD3">
    <link rel="shortcut icon" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon.ico">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="The latest news from the University of North Carolina at Chapel Hill">

		
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Results of UNC-Chapel Hill study shows single vaccine shot boosts antibody levels in those who have recovered from COVID-19." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Single vaccine dose may offer protection to those who have had COVID-19 - UNC News" />
	<meta property="og:description" content="Results of UNC-Chapel Hill study shows single vaccine shot boosts antibody levels in those who have recovered from COVID-19." />
	<meta property="og:url" content="https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/" />
	<meta property="og:site_name" content="UNC News" />
	<meta property="article:published_time" content="2021-03-05T19:25:12+00:00" />
	<meta property="article:modified_time" content="2021-03-05T19:27:08+00:00" />
	<meta property="og:image" content="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="smkirken">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncnews.unc.edu/#website","url":"https://uncnews.unc.edu/","name":"UNC News","description":"The latest news from the University of North Carolina at Chapel Hill","potentialAction":[{"@type":"SearchAction","target":"https://uncnews.unc.edu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/#primaryimage","inLanguage":"en-US","url":"https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8.png","width":1200,"height":675,"caption":"bandage placed on arm after vaccination"},{"@type":"WebPage","@id":"https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/#webpage","url":"https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/","name":"Single vaccine dose may offer protection to those who have had COVID-19 - UNC News","isPartOf":{"@id":"https://uncnews.unc.edu/#website"},"primaryImageOfPage":{"@id":"https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/#primaryimage"},"datePublished":"2021-03-05T19:25:12+00:00","dateModified":"2021-03-05T19:27:08+00:00","author":{"@id":"https://uncnews.unc.edu/#/schema/person/e414bd2d67b1c1bd9629eeca4b8c68e5"},"description":"Results of UNC-Chapel Hill study shows single vaccine shot boosts antibody levels in those who have recovered from COVID-19.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/"]}]},{"@type":"Person","@id":"https://uncnews.unc.edu/#/schema/person/e414bd2d67b1c1bd9629eeca4b8c68e5","name":"smkirken","image":{"@type":"ImageObject","@id":"https://uncnews.unc.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4561658b7c0e6319ad1733630bcbdca9?s=96&d=mm&r=g","caption":"smkirken"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//uncnews.unc.edu' />
<link rel='dns-prefetch' href='//its.unc.edu' />
<link rel='dns-prefetch' href='//alertcarolina.unc.edu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="UNC News &raquo; iCal Feed" href="https://uncnews.unc.edu/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncnews.unc.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://uncnews.unc.edu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://uncnews.unc.edu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uncnews.unc.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<link rel='stylesheet' id='unc-css-css'  href='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/css/style.css?ver=5.4' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='//uncnews.unc.edu/wp-content/uploads/sites/933/teccc_4eeb5f0c1c77aab920a50ed3bddef72f.min.css?ver=6.4.10' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/modernizr.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://its.unc.edu/web-assets/utility-bar/utility-bar.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://alertcarolina.unc.edu/scripts/webalert.js?__ver=1615307244'></script>
<link rel='https://api.w.org/' href='https://uncnews.unc.edu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://uncnews.unc.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcnews.unc.edu%2F2021%2F03%2F05%2Fsingle-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uncnews.unc.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcnews.unc.edu%2F2021%2F03%2F05%2Fsingle-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-32420241-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                                gaplusu('create', 'UA-832251-41', 'auto', {'name': 'single'});
                                                                                                        gaplusu('single.send', 'pageview');
                                    }

                                    gaplus_track();
                
            </script>

		<meta name="id" content="79030" />	<style>
	#wp-admin-bar-asu_support_enabled {
		background-color: #E00000!important;
	}
	</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://uncnews.unc.edu"><link rel="https://theeventscalendar.com/" href="https://uncnews.unc.edu/wp-json/tribe/events/v1/" /><!-- Begin Custom CSS -->
<style type="text/css">
section.post article div.content-wrapper .video-embed{padding-top:40px}#embed-frame-expert,#embed-frame-organization{position:relative}#embed-frame-featured,#embed-frame-directory{position:relative}.page-id-141 section.page>header{display:none!important}.terms{display:none}</style><!-- End Custom CSS -->
	</head>
	<body class="post-template-default single single-post postid-79030 single-format-standard not-scrolled menu-text-navy menu-full-width tribe-no-js single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19">

    <a href="#main" class="skip-link button" role="button">Skip to Main Content</a>

    <div class="outer-container">

      <nav id="header" role="banner" aria-label="navigation">

        <div class="container">

          <div class="header">
            <!-- Logo -->
            <div class="container">
			       				 <a href="https://uncnews.unc.edu/" id="logo" rel="home" class="custom-logo-link">
           			 <img src="https://uncnews2018.sites.unc.edu/wp-content/uploads/sites/933/2019/01/UniversityCommmunications_logo_white_h.png" width="1054" height="151" alt="UNC News site home">
        			</a>
			
              <a href="https://uncnews.unc.edu/" id="logo-scrolled"  alt="UNC Old Well Icon" rel="home" class="scrolled-logo-link">
                                  <img src="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/old-well-black.svg" class="scrolled-logo" alt="UNC Old Well Icon" height="40" />
                                <span>UNC News</span>
              </a>

                              <div class="header-right-side">

                  
                                      <ul class="header-social">
                      <li class="widget widget_unc_social_media_links">
                        <ul>
                                                      <li class="facebook">
                              <a href="https://www.facebook.com/uncchapelhill/" target="_blank" class="facebook">Facebook</a>
                            </li>
                                                                                <li class="twitter">
                              <a href="https://twitter.com/UNC" target="_blank" class="twitter">Twitter</a>
                            </li>
                                                                                <li class="youtube">
                              <a href="https://www.youtube.com/user/UNCChapelHill" target="_blank" class="youtube">YouTube</a>
                            </li>
                                                                                <li class="instagram">
                              <a href="https://www.instagram.com/uncchapelhill/?hl=en" target="_blank" class="instagram">Instagram</a>
                            </li>
                                                                            </ul>
                      </li>
                    </ul>
                  
                  					<form class="search-form" method="get" action="https://uncnews.unc.edu" role="search">
                    <input class="search-form__input" id=”search-id” type="search" name="s" value="">
                    <input type="submit" class="search-form__submit" type="submit" value="Search">
                    </form>
                  
                </div>
              
              <a href="#" class="mobile-menu-toggle js-lock-scrolling" data-toggle-active=".mobile-menu-toggle, .mobile-header-menu-wrapper">
                Toggle Menu
              </a>

            </div>

          </div>

          <ul id="header-menu" class="header-menu header-menu--full-width"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://uncnews.unc.edu/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://uncnews.unc.edu/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://uncnews.unc.edu/resources/media-guidelines/">Media Guidelines</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" rel="noopener noreferrer" href="https://maps.unc.edu/">Maps ↗</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://uncnews.unc.edu/resources/facts-and-figures/">Facts and Figures</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="http://www.unc.photoshelter.com">Multimedia Library↗</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://uncnews.unc.edu/resources/campus-film-guidelines/">Campus Film Guidelines</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="https://uncnewsarchive.unc.edu/">Archives↗</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://nextrequest.unc.edu/">Public Records</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://uncnews.unc.edu/experts/">Experts</a></li>
<li id="menu-item-73804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73804"><a>Open Meetings</a>
<ul class="sub-menu">
	<li id="menu-item-74188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74188"><a href="https://uncnews2018.sites.unc.edu/events/">Open Meeting Calendar</a></li>
	<li id="menu-item-74198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74198"><a target="_blank" rel="noopener noreferrer" href="https://bot.unc.edu/meeting-dates/">Board of Trustees ↗</a></li>
	<li id="menu-item-74189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74189"><a href="https://uncnews2018.sites.unc.edu/meeting-form/">Submit a Meeting Request</a></li>
</ul>
</li>
<li id="menu-item-74461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74461"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact Media Relations</a></li>
</ul>
        </div>

        </nav>

      <nav class="mobile-header-menu-wrapper" aria-label="mobile-menu">
        <ul id="mobile-header-menu" class="mobile-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://uncnews.unc.edu/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://uncnews.unc.edu/resources/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://uncnews.unc.edu/resources/media-guidelines/">Media Guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" rel="noopener noreferrer" href="https://maps.unc.edu/">Maps ↗</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://uncnews.unc.edu/resources/facts-and-figures/">Facts and Figures</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="http://www.unc.photoshelter.com">Multimedia Library↗</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://uncnews.unc.edu/resources/campus-film-guidelines/">Campus Film Guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="https://uncnewsarchive.unc.edu/">Archives↗</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://nextrequest.unc.edu/">Public Records</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://uncnews.unc.edu/experts/">Experts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73804"><a>Open Meetings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74188"><a href="https://uncnews2018.sites.unc.edu/events/">Open Meeting Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74198"><a target="_blank" rel="noopener noreferrer" href="https://bot.unc.edu/meeting-dates/">Board of Trustees ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74189"><a href="https://uncnews2018.sites.unc.edu/meeting-form/">Submit a Meeting Request</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74461"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact Media Relations</a></li>
</ul>		<button id="main-menu-close" class="visually-hidden">Close Main Navigation Menu</button>
      </nav>

      <main id="main">
        <!-- section -->
        <section>
	
    

<section class="post">
        <header>
                            <div class="terms">
                                    Health and Medicine
                            </div>
        
                <h1>
            Single vaccine dose may offer protection to those who have had COVID-19
        </h1>

                            <p class="excerpt">
                UNC-Chapel Hill study adds to new and growing body of research showing people who have recovered from COVID-19 may need only one shot of vaccine 
            </p>
        
        <div class="author-metadata">
                                                        <span class="author-name">
                                  By University Communications,
                                </span>

                                Friday, March 5th, 2021
                    </div>
    </header>

        <article class="post-79030 post type-post status-publish format-standard has-post-thumbnail hentry category-health-and-medicine tag-coronavirus tag-covid-19 tag-epidemiology tag-mrna-vaccines tag-vaccination tag-vaccine">

      <div class="media-container">
                

<div class="media" data-min-viewport="960">

		
				
				
									
			<div class="image-container">

			
			<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8.png" width="1200" height="675" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8.png 1200w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8-250x141.png 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8-700x394.png 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8-768x432.png 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8-120x68.png 120w" alt="bandage placed on arm after vaccination" />

			
			</div>

				
	
		
  
</div>
        </div>

                <div class="content-wrapper">
                        <aside role="complementary" class="sticky-on-scroll">
                <ul class="social-sharing">
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/" target="_blank" class="facebook">
                            Share on Facebook
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/home?status=Single vaccine dose may offer protection to those who have had COVID-19%20https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/" target="_blank" class="twitter">
                            Share on Twitter
                        </a>
                    </li>
                                            <li>
                            <a href="https://pinterest.com/pin/create/button/?url=https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/&amp;media=https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8.png&amp;description=Single vaccine dose may offer protection to those who have had COVID-19" target="_blank" class="pinterest">
                                Share on Pinterest
                            </a>
                        </li>
                                        <li>
                        <a href="mailto:?subject=Single vaccine dose may offer protection to those who have had COVID-19&amp;body=https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/%0D%0AUNC-Chapel Hill study adds to new and growing body of research showing people who have recovered from COVID-19 may need only one shot of vaccine " class="email">
                            Share via Email
                        </a>
                    </li>
                    <li>
                      
                    </li>
                </ul>
            </aside>

                        <div class="content">
                <p><strong>CHAPEL HILL, N.C.</strong> – New research from the University of North Carolina at Chapel Hill suggests that people who have had COVID-19 may need only one shot of vaccine.</p>
<p>The study led by the <a href="https://www.med.unc.edu/">UNC School of Medicine</a> and <a href="https://sph.unc.edu/">Gillings School of Global Public Health</a> showed one dose of either the Pfizer-BioNTech or Moderna vaccine – known as mRNA vaccines – boosted antibodies among those who previously had COVID-19.</p>
<p>“These results support a new and growing body of research suggesting that prior coronavirus infection may act as a primer for the immune response to the first dose of mRNA-based COVID-19 vaccine,” said first study author <a href="https://www.med.unc.edu/pediatrics/directory/emily-ciccone/">Emily Ciccone</a>, a clinical instructor and fellow in the Division of Infectious Diseases at the UNC School of Medicine.</p>
<p>“If this immune response is shown to be durable and protective against subsequent infection in future studies, individuals with a history of infection may be able to forgo the second dose of an mRNA-based vaccine,” Ciccone said.</p>
<p>The potential for some Americans to skip a second shot could free up urgently needed vaccine doses.</p>
<p>While the findings, published on the preprint server <a href="https://www.medrxiv.org/content/10.1101/2021.02.09.21251319v2">medRxiv</a>, have not been peer-reviewed, the results are consistent with other studies.</p>
<p>The results come from the UNC-Chapel Hill’s <a href="https://sarscov2andhealthcareworkers.web.unc.edu/">COVID Health Care Personnel Study</a>, a joint initiative between the UNC School of Medicine, Gillings School of Global Public Health and the <a href="https://globalhealth.unc.edu/">UNC Institute for Global Health and Infectious Diseases</a>. Researchers followed 193 health workers who submitted to routine tests for antibodies – a key part of the body’s response to fight infections such as COVID-19.</p>
<p>Study participants had the opportunity to receive a COVID-19 vaccine through UNC Health’s vaccination program starting in December 2020. After one dose, the antibody response in those who previously had COVID-19 was almost twice as high as those with no signs of previous infection.</p>
<p>“Moreover, the response to the first vaccination among individuals with prior infection was of similar magnitude to the response to two vaccine doses among those who had never been infected,” said corresponding study author <a href="https://sph.unc.edu/adv_profile/allison-e-aiello-phd/">Allison Aiello</a>, professor of epidemiology at the UNC Gillings School of Global Public Health.</p>
<p>There was a limited number of people with a prior infection in the UNC-Chapel Hill study group. Despite the small sample size, researchers revealed a significant difference in response to the first vaccination that has been corroborated by recent studies.</p>
<p>The UNC-Chapel Hill study stands out because researchers were able to measure antibody responses before and after vaccination, in some cases for months prior to the first vaccine dose.</p>
<p>Additional study authors include doctoral students Deanna Zhu and Evans Lodge, research specialist Rawan Ajeen and assistant professor of biostatistics Bonnie Shook-Sa, all of Gillings School of Global Public Health; Ross Boyce, assistant professor in the Division of Infectious Diseases at the UNC School of Medicine, and the 12-member COVID HCP Study Team.</p>

            </div>
        </div>

                                        <footer>
                <span class="taxonomy">
                    Categories
                    <a href="https://uncnews.unc.edu/category/health-and-medicine/" rel="tag">Health and Medicine</a>
                 </span>
            </footer>
            </article>
</section>


<section class="content_module content_carousel">
  <div class="container">
        <header class="top-level column">
        <h2 class="blue-bar"> You May Also Like...
    </header>

    <ul class="posts">
                <li class="posts">
            <div class="swiper-container">
                <ul id="swiper_news_1" class="swiper-wrapper">
                    
                        
                                                                                                    
                        

<li class="item-1 swiper-slide post-79042 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-news-releasenewsunc-main-rss-feedunc-news-frontpage tag-news-releaseunc-main-rss-feedunc-news-frontpage">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://uncnews.unc.edu/2021/03/08/the-right-idea-at-the-right-time/" tabindex="-1">
				<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi.jpg" width="800" height="600" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi.jpg 800w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi-250x188.jpg 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi-700x525.jpg 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi-768x576.jpg 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi-120x90.jpg 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/03/08/the-right-idea-at-the-right-time/">
					The right idea at the right time
				</a>
			</h3>

						
					</header>

							<p>
				Wanda and Roy Williams donate $3 million to support multiple scholarships at UNC-Chapel Hill
			</p>
			</div>

		

</li>

                    
                        
                                                                                                    
                        

<li class="item-2 swiper-slide post-79030 post type-post status-publish format-standard has-post-thumbnail hentry category-health-and-medicine tag-coronavirus tag-covid-19 tag-epidemiology tag-mrna-vaccines tag-vaccination tag-vaccine">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/" tabindex="-1">
				<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8.png" width="1200" height="675" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8.png 1200w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8-250x141.png 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8-700x394.png 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8-768x432.png 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-8-120x68.png 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/03/05/single-vaccine-dose-may-offer-protection-to-those-who-have-had-covid-19/">
					Single vaccine dose may offer protection to those who have had COVID-19
				</a>
			</h3>

						
					</header>

							<p>
				UNC-Chapel Hill study adds to new and growing body of research showing people who have recovered from COVID-19 may need only one shot of vaccine 
			</p>
			</div>

		

</li>

                    
                        
                                                                                                    
                        

<li class="item-3 swiper-slide post-78995 post type-post status-publish format-standard has-post-thumbnail hentry category-health-and-medicine tag-anxiety tag-covid-19 tag-depression tag-mental-health tag-pandemic tag-remote-learning">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://uncnews.unc.edu/2021/03/03/depression-and-anxiety-among-first-year-college-students-worsen-during-pandemic/" tabindex="-1">
				<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-7.png" width="1200" height="675" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-7.png 1200w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-7-250x141.png 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-7-700x394.png 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-7-768x432.png 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Untitled-design-7-120x68.png 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/03/03/depression-and-anxiety-among-first-year-college-students-worsen-during-pandemic/">
					Depression and anxiety among first-year college students worsen during pandemic
				</a>
			</h3>

						
					</header>

							<p>
				Survey of mental health struggles reflects challenge of colleges nationwide to support student well-being. 
			</p>
			</div>

		

</li>

                                    </ul>
            </div>

                                        <ul class="swiper-pagination"></ul>

                <ul class="swiper-button-wrapper" aria-label="Next and previous buttons">
                    <li class="unc-swiper-button-prev">
                        <button value="prev" class="swiper-button-prev" aria-controls="swiper_news_1">Display Previous Slide of Related Articles Carousel</button>
                    </li>
                    <li class="unc-swiper-button-next">
                        <button value="next" class="swiper-button-next" aria-controls="swiper_news_1">Display Next Slide of Related Articles Carousel</button>
                    </li>
                </ul>
                    </li>

                <li class="discover-articles">
                                </li>

    </ul>
  </div>
</section>


	

    </section>
    <!-- /section -->
  </main>

      <!-- Footer -->
    <footer id="footer">
      <div class="container">
        <ul>
          <li class="widget widget_unc_customizer_logo">
            <a href="">
			  <img src="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/logo.svg" alt="UNC Logo">
            </a>
          </li>
          <li id="nav_menu-2" class="widget widget_nav_menu">
            <div class="menu-footer-menu-container">
              <ul id="menu-footer-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.unc.edu">UNC.edu</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://uncnews.unc.edu/resources/contact/">Contact</a></li>
</ul>            </div>
          </li>
          <li class="widget widget_unc_social_media_links">
            <ul>
                              <li class="facebook">
                  <a href="https://www.facebook.com/uncchapelhill/" target="_blank" class="facebook">Facebook</a>
                </li>
                                            <li class="twitter">
                  <a href="https://twitter.com/UNC" target="_blank" class="twitter">Twitter</a>
                </li>
                                            <li class="youtube">
                  <a href="https://www.youtube.com/user/UNCChapelHill" target="_blank" class="youtube">YouTube</a>
                </li>
                                            <li class="instagram">
                  <a href="https://www.instagram.com/uncchapelhill/?hl=en" target="_blank" class="instagram">Instagram</a>
                </li>
                                        </ul>
          </li>
          <li id="text-3" class="widget widget_text">
            <div class="textwidget"><p>
                © 2021 UNC News</p>
            </div>
          </li>
        </ul>
      </div>
    </footer>

		</div>
		<!-- /outer-container -->

    <div id="overlay"></div>

		<script type="text/javascript">
    /*<![CDATA[*/
    (function() {
    var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
    sz.src = '//siteimproveanalytics.com/js/siteanalyze_35044.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
    })();
    /*]]>*/
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/ofi.browser.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/stickyfill.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/jquery.jscroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/moment.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/jquery.daterangepicker.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/frontend.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'NO-ANLAYTICS-ID-SET', 'auto');
		ga('send', 'pageview');
		</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-6b53be0d94491620b86","applicationID":"781537153","transactionName":"YVdbMkRVDxUCB0cIDFgdeAVCXQ4ITBdaDwRaVw==","queueTime":0,"applicationTime":351,"atts":"TRBYRAxPHBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
