<!doctype html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Getting they/them pronouns right - UNC News : UNC News</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">

    <link rel="apple-touch-icon" sizes="180x180" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/manifest.json">
    <link rel="mask-icon" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/safari-pinned-tab.svg" color="#4B9CD3">
    <link rel="shortcut icon" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon.ico">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="The latest news from the University of North Carolina at Chapel Hill">

		
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Carolina study shows announcing pronouns, which is often used to signal gender identity, improves how pronouns are understood." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://uncnews.unc.edu/2021/06/03/getting-they-them-pronouns-right/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Getting they/them pronouns right - UNC News" />
	<meta property="og:description" content="Carolina study shows announcing pronouns, which is often used to signal gender identity, improves how pronouns are understood." />
	<meta property="og:url" content="https://uncnews.unc.edu/2021/06/03/getting-they-them-pronouns-right/" />
	<meta property="og:site_name" content="UNC News" />
	<meta property="article:published_time" content="2021-06-03T17:10:56+00:00" />
	<meta property="article:modified_time" content="2021-06-03T21:14:24+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="smkirken">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncnews.unc.edu/#website","url":"https://uncnews.unc.edu/","name":"UNC News","description":"The latest news from the University of North Carolina at Chapel Hill","potentialAction":[{"@type":"SearchAction","target":"https://uncnews.unc.edu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://uncnews.unc.edu/2021/06/03/getting-they-them-pronouns-right/#webpage","url":"https://uncnews.unc.edu/2021/06/03/getting-they-them-pronouns-right/","name":"Getting they/them pronouns right - UNC News","isPartOf":{"@id":"https://uncnews.unc.edu/#website"},"datePublished":"2021-06-03T17:10:56+00:00","dateModified":"2021-06-03T21:14:24+00:00","author":{"@id":"https://uncnews.unc.edu/#/schema/person/e414bd2d67b1c1bd9629eeca4b8c68e5"},"description":"Carolina study shows announcing pronouns, which is often used to signal gender identity, improves how pronouns are understood.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://uncnews.unc.edu/2021/06/03/getting-they-them-pronouns-right/"]}]},{"@type":"Person","@id":"https://uncnews.unc.edu/#/schema/person/e414bd2d67b1c1bd9629eeca4b8c68e5","name":"smkirken","image":{"@type":"ImageObject","@id":"https://uncnews.unc.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4561658b7c0e6319ad1733630bcbdca9?s=96&d=mm&r=g","caption":"smkirken"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//uncnews.unc.edu' />
<link rel='dns-prefetch' href='//its.unc.edu' />
<link rel='dns-prefetch' href='//alertcarolina.unc.edu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="UNC News &raquo; iCal Feed" href="https://uncnews.unc.edu/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncnews.unc.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://uncnews.unc.edu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://uncnews.unc.edu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uncnews.unc.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<link rel='stylesheet' id='unc-css-css'  href='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/css/style.css?ver=5.4' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='//uncnews.unc.edu/wp-content/uploads/sites/933/teccc_55003251d563696f6913509338f6264a.min.css?ver=6.4.10' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/modernizr.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://its.unc.edu/web-assets/utility-bar/utility-bar.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://alertcarolina.unc.edu/scripts/webalert.js?__ver=1623122593'></script>
<link rel='https://api.w.org/' href='https://uncnews.unc.edu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://uncnews.unc.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcnews.unc.edu%2F2021%2F06%2F03%2Fgetting-they-them-pronouns-right%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uncnews.unc.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcnews.unc.edu%2F2021%2F06%2F03%2Fgetting-they-them-pronouns-right%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-32420241-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                                gaplusu('create', 'UA-832251-41', 'auto', {'name': 'single'});
                                                                                                        gaplusu('single.send', 'pageview');
                                    }

                                    gaplus_track();
                
            </script>

		<meta name="id" content="79440" />	<style>
	#wp-admin-bar-asu_support_enabled {
		background-color: #E00000!important;
	}
	</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://uncnews.unc.edu"><link rel="https://theeventscalendar.com/" href="https://uncnews.unc.edu/wp-json/tribe/events/v1/" /><!-- Begin Custom CSS -->
<style type="text/css">
section.post article div.content-wrapper .video-embed{padding-top:40px}#embed-frame-expert,#embed-frame-organization{position:relative}#embed-frame-featured,#embed-frame-directory{position:relative}.page-id-141 section.page>header{display:none!important}.terms{display:none}</style><!-- End Custom CSS -->
	</head>
	<body class="post-template-default single single-post postid-79440 single-format-standard not-scrolled menu-text-navy menu-full-width tribe-no-js getting-they-them-pronouns-right">

    <a href="#main" class="skip-link button" role="button">Skip to Main Content</a>

    <div class="outer-container">

      <nav id="header" role="banner" aria-label="navigation">

        <div class="container">

          <div class="header">
            <!-- Logo -->
            <div class="container">
			       				 <a href="https://uncnews.unc.edu/" id="logo" rel="home" class="custom-logo-link">
           			 <img src="https://uncnews2018.sites.unc.edu/wp-content/uploads/sites/933/2019/01/UniversityCommmunications_logo_white_h.png" width="1054" height="151" alt="UNC News site home">
        			</a>
			
              <a href="https://uncnews.unc.edu/" id="logo-scrolled"  alt="UNC Old Well Icon" rel="home" class="scrolled-logo-link">
                                  <img src="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/old-well-black.svg" class="scrolled-logo" alt="UNC Old Well Icon" height="40" />
                                <span>UNC News</span>
              </a>

                              <div class="header-right-side">

                  
                                      <ul class="header-social">
                      <li class="widget widget_unc_social_media_links">
                        <ul>
                                                      <li class="facebook">
                              <a href="https://www.facebook.com/uncchapelhill/" target="_blank" class="facebook">Facebook</a>
                            </li>
                                                                                <li class="twitter">
                              <a href="https://twitter.com/UNC" target="_blank" class="twitter">Twitter</a>
                            </li>
                                                                                <li class="youtube">
                              <a href="https://www.youtube.com/user/UNCChapelHill" target="_blank" class="youtube">YouTube</a>
                            </li>
                                                                                <li class="instagram">
                              <a href="https://www.instagram.com/uncchapelhill/?hl=en" target="_blank" class="instagram">Instagram</a>
                            </li>
                                                                            </ul>
                      </li>
                    </ul>
                  
                  					<form class="search-form" method="get" action="https://uncnews.unc.edu" role="search">
                    <input class="search-form__input" id=”search-id” type="search" name="s" value="">
                    <input type="submit" class="search-form__submit" type="submit" value="Search">
                    </form>
                  
                </div>
              
              <a href="#" class="mobile-menu-toggle js-lock-scrolling" data-toggle-active=".mobile-menu-toggle, .mobile-header-menu-wrapper">
                Toggle Menu
              </a>

            </div>

          </div>

          <ul id="header-menu" class="header-menu header-menu--full-width"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://uncnews.unc.edu/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://uncnews.unc.edu/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://uncnews.unc.edu/resources/media-guidelines/">Media Guidelines</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" rel="noopener noreferrer" href="https://maps.unc.edu/">Maps ↗</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://uncnews.unc.edu/resources/facts-and-figures/">Facts and Figures</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="http://www.unc.photoshelter.com">Multimedia Library↗</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://uncnews.unc.edu/resources/campus-film-guidelines/">Campus Film Guidelines</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="https://uncnewsarchive.unc.edu/">Archives↗</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://nextrequest.unc.edu/">Public Records</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://uncnews.unc.edu/experts/">Experts</a></li>
<li id="menu-item-73804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73804"><a>Open Meetings</a>
<ul class="sub-menu">
	<li id="menu-item-74188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74188"><a href="https://uncnews2018.sites.unc.edu/events/">Open Meeting Calendar</a></li>
	<li id="menu-item-74198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74198"><a target="_blank" rel="noopener noreferrer" href="https://bot.unc.edu/meeting-dates/">Board of Trustees ↗</a></li>
	<li id="menu-item-74189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74189"><a href="https://uncnews2018.sites.unc.edu/meeting-form/">Submit a Meeting Request</a></li>
</ul>
</li>
<li id="menu-item-74461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74461"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact Media Relations</a></li>
</ul>
        </div>

        </nav>

      <nav class="mobile-header-menu-wrapper" aria-label="mobile-menu">
        <ul id="mobile-header-menu" class="mobile-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://uncnews.unc.edu/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://uncnews.unc.edu/resources/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://uncnews.unc.edu/resources/media-guidelines/">Media Guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" rel="noopener noreferrer" href="https://maps.unc.edu/">Maps ↗</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://uncnews.unc.edu/resources/facts-and-figures/">Facts and Figures</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="http://www.unc.photoshelter.com">Multimedia Library↗</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://uncnews.unc.edu/resources/campus-film-guidelines/">Campus Film Guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="https://uncnewsarchive.unc.edu/">Archives↗</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://nextrequest.unc.edu/">Public Records</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://uncnews.unc.edu/experts/">Experts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73804"><a>Open Meetings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74188"><a href="https://uncnews2018.sites.unc.edu/events/">Open Meeting Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74198"><a target="_blank" rel="noopener noreferrer" href="https://bot.unc.edu/meeting-dates/">Board of Trustees ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74189"><a href="https://uncnews2018.sites.unc.edu/meeting-form/">Submit a Meeting Request</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74461"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact Media Relations</a></li>
</ul>		<button id="main-menu-close" class="visually-hidden">Close Main Navigation Menu</button>
      </nav>

      <main id="main">
        <!-- section -->
        <section>
	
    

<section class="post">
        <header>
                            <div class="terms">
                                    Humanities and Social Sciences
                            </div>
        
                <h1>
            Getting they/them pronouns right
        </h1>

                            <p class="excerpt">
                Carolina study shows announcing pronouns, which is often used to signal gender identity, improves how pronouns are understood.
            </p>
        
        <div class="author-metadata">
                                                        <span class="author-name">
                                  By University Communications,
                                </span>

                                Thursday, June 3rd, 2021
                    </div>
    </header>

        <article class="post-79440 post type-post status-publish format-standard hentry category-humanities-and-social-sciences tag-gender tag-gender-identity tag-language tag-psychology">

      <div class="media-container">
                

<div class="media" data-min-viewport="960">

		
		
  
</div>
        </div>

                <div class="content-wrapper">
                        <aside role="complementary" class="sticky-on-scroll">
                <ul class="social-sharing">
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://uncnews.unc.edu/2021/06/03/getting-they-them-pronouns-right/" target="_blank" class="facebook">
                            Share on Facebook
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/home?status=Getting they/them pronouns right%20https://uncnews.unc.edu/2021/06/03/getting-they-them-pronouns-right/" target="_blank" class="twitter">
                            Share on Twitter
                        </a>
                    </li>
                                        <li>
                        <a href="mailto:?subject=Getting they/them pronouns right&amp;body=https://uncnews.unc.edu/2021/06/03/getting-they-them-pronouns-right/%0D%0ACarolina study shows announcing pronouns, which is often used to signal gender identity, improves how pronouns are understood." class="email">
                            Share via Email
                        </a>
                    </li>
                    <li>
                      
                    </li>
                </ul>
            </aside>

                        <div class="content">
                <p>A growing number of people use they/them pronouns to signal their gender identity, but for many people, use of “they” to refer to a single individual takes some getting used to.</p>
<p>Results of a recent University of North Carolina at Chapel Hill  study showed the social trend of announcing preferred pronouns, which is often seen in email signatures, Twitter bios and Zoom settings, improves how pronouns are understood.</p>
<p>“Announcing one’s pronouns matters, and explicitly saying that someone uses they/them pronouns increases the chance that others will successfully interpret the pronoun in this way in the future,” said <a href="https://jenniferarnold.web.unc.edu/">Jennifer Arnold</a>, a UNC-Chapel Hill professor of psychology and neuroscience who led the study published in <a href="https://link.springer.com/article/10.3758/s13423-021-01905-0#Sec14">Psychonomic Bulletin &amp; Review</a>.</p>
<p>There is a psychology of language and Arnold studies the mental steps that underlie the way we process words and meaning.</p>
<p>Singular “they” has been around for centuries. But its frequency and range of uses is expanding to those who identify as non-binary, that is, those who do not exclusively identify as male or female. Using the pronouns that a person goes by is considered a sign of respect.</p>
<p>Still sometimes people can use the wrong pronoun without realizing it or meaning any harm.</p>
<p>For the recent study Arnold worked with undergraduate students Heather Mayo and Lisa Dong to test the impact of explicitly discussing pronouns. For example, saying “Alex uses they/them pronouns.”</p>
<p>During experiments, 184 participants from the United States, United Kingdom and Australia read short stories such as “Alex went running with Liz. They fell down.” Answers to “Who fell down?” indicated whether the participants interpreted <em>they</em> as Alex or Alex and Liz.</p>
<p>Singular responses were found more often when Alex was either the only person in the story or when Alex was mentioned first. When Alex was listed as second, the rate of assigning singular interpretations was very low, occurring about 20 percent of the time. It was especially hard to get without instruction about preferred pronouns.</p>
<p>The singular interpretation was stronger – in some experiments doubling the chance of getting pronouns right &#8212; when participants heard explicit instructions that Alex uses they/them pronouns. However, participants in all experiments had the opportunity to learn this through observation and illustrations.</p>
<p>“We found that people adopted the singular interpretation more often when they had been explicitly told a person uses they/them pronouns in comparison with people who just figured it out from the context of a conversation,” Arnold said.</p>
<p>The National Science Foundation and the <a href="https://psychology.unc.edu/">Department of Psychology and Neuroscience</a> in the UNC-Chapel Hill Colleges of Arts and Sciences provided funding for the study.</p>

            </div>
        </div>

                                        <footer>
                <span class="taxonomy">
                    Categories
                    <a href="https://uncnews.unc.edu/category/humanities-and-social-sciences/" rel="tag">Humanities and Social Sciences</a>
                 </span>
            </footer>
            </article>
</section>


<section class="content_module content_carousel">
  <div class="container">
        <header class="top-level column">
        <h2 class="blue-bar"> You May Also Like...
    </header>

    <ul class="posts">
                <li class="posts">
            <div class="swiper-container">
                <ul id="swiper_news_1" class="swiper-wrapper">
                    
                        
                                                                                                    
                        

<li class="item-1 swiper-slide post-79440 post type-post status-publish format-standard hentry category-humanities-and-social-sciences tag-gender tag-gender-identity tag-language tag-psychology">

	  <div class="image" aria-hidden="true">
	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/06/03/getting-they-them-pronouns-right/">
					Getting they/them pronouns right
				</a>
			</h3>

						
					</header>

							<p>
				Carolina study shows announcing pronouns, which is often used to signal gender identity, improves how pronouns are understood.
			</p>
			</div>

		

</li>

                    
                        
                                                                                                    
                        

<li class="item-2 swiper-slide post-79402 post type-post status-publish format-standard has-post-thumbnail hentry category-health-and-medicine tag-aging tag-cardiovascular tag-epidemiology tag-lifestyle tag-physical-activity tag-public-health tag-womens-health">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://uncnews.unc.edu/2021/05/24/steps/" tabindex="-1">
				<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/Untitled-design-14.png" width="1200" height="675" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/Untitled-design-14.png 1200w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/Untitled-design-14-250x141.png 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/Untitled-design-14-700x394.png 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/Untitled-design-14-768x432.png 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/Untitled-design-14-120x68.png 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/05/24/steps/">
					Taking more steps may lead to longer life
				</a>
			</h3>

						
					</header>

							<p>
				Gillings School of Global Public Health study shows benefit of parking farther from destinations and taking the stairs
			</p>
			</div>

		

</li>

                    
                        
                                                                                                    
                        

<li class="item-3 swiper-slide post-79385 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-news-releasenewsunc-main-rss-feedunc-news-frontpage">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://uncnews.unc.edu/2021/05/21/new-members-selected-for-unc-chapel-hill-board-of-visitors/" tabindex="-1">
				<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/001921_CampusFeatures0371.jpg" width="1200" height="800" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/001921_CampusFeatures0371.jpg 1200w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/001921_CampusFeatures0371-250x167.jpg 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/001921_CampusFeatures0371-700x467.jpg 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/001921_CampusFeatures0371-768x512.jpg 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/05/001921_CampusFeatures0371-120x80.jpg 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/05/21/new-members-selected-for-unc-chapel-hill-board-of-visitors/">
					New members selected for UNC-Chapel Hill Board of Visitors
				</a>
			</h3>

						
					</header>

							<p>
				The 72 new members begin their terms this summer
			</p>
			</div>

		

</li>

                                    </ul>
            </div>

                                        <ul class="swiper-pagination"></ul>

                <ul class="swiper-button-wrapper" aria-label="Next and previous buttons">
                    <li class="unc-swiper-button-prev">
                        <button value="prev" class="swiper-button-prev" aria-controls="swiper_news_1">Display Previous Slide of Related Articles Carousel</button>
                    </li>
                    <li class="unc-swiper-button-next">
                        <button value="next" class="swiper-button-next" aria-controls="swiper_news_1">Display Next Slide of Related Articles Carousel</button>
                    </li>
                </ul>
                    </li>

                <li class="discover-articles">
                                </li>

    </ul>
  </div>
</section>


	

    </section>
    <!-- /section -->
  </main>

      <!-- Footer -->
    <footer id="footer">
      <div class="container">
        <ul>
          <li class="widget widget_unc_customizer_logo">
            <a href="">
			  <img src="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/logo.svg" alt="UNC Logo">
            </a>
          </li>
          <li id="nav_menu-2" class="widget widget_nav_menu">
            <div class="menu-footer-menu-container">
              <ul id="menu-footer-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.unc.edu">UNC.edu</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://uncnews.unc.edu/resources/contact/">Contact</a></li>
</ul>            </div>
          </li>
          <li class="widget widget_unc_social_media_links">
            <ul>
                              <li class="facebook">
                  <a href="https://www.facebook.com/uncchapelhill/" target="_blank" class="facebook">Facebook</a>
                </li>
                                            <li class="twitter">
                  <a href="https://twitter.com/UNC" target="_blank" class="twitter">Twitter</a>
                </li>
                                            <li class="youtube">
                  <a href="https://www.youtube.com/user/UNCChapelHill" target="_blank" class="youtube">YouTube</a>
                </li>
                                            <li class="instagram">
                  <a href="https://www.instagram.com/uncchapelhill/?hl=en" target="_blank" class="instagram">Instagram</a>
                </li>
                                        </ul>
          </li>
          <li id="text-3" class="widget widget_text">
            <div class="textwidget"><p>
                © 2021 UNC News</p>
            </div>
          </li>
        </ul>
      </div>
    </footer>

		</div>
		<!-- /outer-container -->

    <div id="overlay"></div>

		<script type="text/javascript">
    /*<![CDATA[*/
    (function() {
    var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
    sz.src = '//siteimproveanalytics.com/js/siteanalyze_35044.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
    })();
    /*]]>*/
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/ofi.browser.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/stickyfill.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/jquery.jscroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/moment.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/jquery.daterangepicker.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/frontend.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'NO-ANLAYTICS-ID-SET', 'auto');
		ga('send', 'pageview');
		</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-6b53be0d94491620b86","applicationID":"781537153","transactionName":"YVdbMkRVDxUCB0cIDFgdeAVCXQ4ITBdaDwRaVw==","queueTime":0,"applicationTime":347,"atts":"TRBYRAxPHBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
