<!doctype html>
<html lang="en-US" class="no-js">
	<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
		<meta charset="UTF-8">
		<title>SAS and UNC-Chapel Hill partner to accelerate antiviral drug development - UNC News : UNC News</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">

    <link rel="apple-touch-icon" sizes="180x180" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/manifest.json">
    <link rel="mask-icon" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/safari-pinned-tab.svg" color="#4B9CD3">
    <link rel="shortcut icon" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon.ico">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="The latest news from the University of North Carolina at Chapel Hill">

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="SAS and the University of North Carolina at Chapel Hill partner to fight future pandemics by accelerating drug discovery." />
	<link rel="canonical" href="https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SAS and UNC-Chapel Hill partner to accelerate antiviral drug development - UNC News" />
	<meta property="og:description" content="SAS and the University of North Carolina at Chapel Hill partner to fight future pandemics by accelerating drug discovery." />
	<meta property="og:url" content="https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/" />
	<meta property="og:site_name" content="UNC News" />
	<meta property="article:published_time" content="2021-09-14T09:47:45+00:00" />
	<meta property="article:modified_time" content="2021-09-14T13:51:52+00:00" />
	<meta property="og:image" content="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-700x394.png" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="394" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="smkirken" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncnews.unc.edu/#website","url":"https://uncnews.unc.edu/","name":"UNC News","description":"The latest news from the University of North Carolina at Chapel Hill","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://uncnews.unc.edu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/#primaryimage","inLanguage":"en-US","url":"https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01.png","contentUrl":"https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01.png","width":8000,"height":4500,"caption":"University of North Carolina at Chapel Hill's READDI initiative partners with software innovator SAS on drug develop to fight future pandemics."},{"@type":"WebPage","@id":"https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/#webpage","url":"https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/","name":"SAS and UNC-Chapel Hill partner to accelerate antiviral drug development - UNC News","isPartOf":{"@id":"https://uncnews.unc.edu/#website"},"primaryImageOfPage":{"@id":"https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/#primaryimage"},"datePublished":"2021-09-14T09:47:45+00:00","dateModified":"2021-09-14T13:51:52+00:00","author":{"@id":"https://uncnews.unc.edu/#/schema/person/e414bd2d67b1c1bd9629eeca4b8c68e5"},"description":"SAS and the University of North Carolina at Chapel Hill partner to fight future pandemics by accelerating drug discovery.","breadcrumb":{"@id":"https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/"]}]},{"@type":"BreadcrumbList","@id":"https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://uncnews.unc.edu/"},{"@type":"ListItem","position":2,"name":"Posts","item":"https://uncnews.unc.edu/posts/"},{"@type":"ListItem","position":3,"name":"SAS and UNC-Chapel Hill partner to accelerate antiviral drug development"}]},{"@type":"Person","@id":"https://uncnews.unc.edu/#/schema/person/e414bd2d67b1c1bd9629eeca4b8c68e5","name":"smkirken","image":{"@type":"ImageObject","@id":"https://uncnews.unc.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4561658b7c0e6319ad1733630bcbdca9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4561658b7c0e6319ad1733630bcbdca9?s=96&d=mm&r=g","caption":"smkirken"},"url":"https://uncnews.unc.edu/author/smkirken/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//uncnews.unc.edu' />
<link rel='dns-prefetch' href='//its.unc.edu' />
<link rel='dns-prefetch' href='//alertcarolina.unc.edu' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="UNC News &raquo; iCal Feed" href="https://uncnews.unc.edu/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncnews.unc.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://uncnews.unc.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='adobe-fonts-css'  href='https://use.typekit.net/nrh8rcg.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='unc-css-css'  href='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/css/style-adobe.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='//uncnews.unc.edu/wp-content/uploads/sites/933/teccc_9545ef3563e7351346fe08792a6c91b7.min.css?ver=6.7.1' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=5.7.2' id='jquery-js'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/modernizr.min.js?ver=5.7.2' id='unc-modernizr-js'></script>
<script type='text/javascript' src='https://its.unc.edu/web-assets/utility-bar/utility-bar.min.js?ver=1.0.3' id='unc-alert-js'></script>
<script type='text/javascript' src='https://alertcarolina.unc.edu/scripts/webalert.js?__ver=1632174159' id='alert-carolina-js'></script>
<link rel="https://api.w.org/" href="https://uncnews.unc.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://uncnews.unc.edu/wp-json/wp/v2/posts/80212" /><link rel="alternate" type="application/json+oembed" href="https://uncnews.unc.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcnews.unc.edu%2F2021%2F09%2F14%2Fsas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uncnews.unc.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcnews.unc.edu%2F2021%2F09%2F14%2Fsas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-32420241-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                                gaplusu('create', 'UA-832251-41', 'auto', {'name': 'single'});
                                                                                                        gaplusu('single.send', 'pageview');
                                    }

                                    gaplus_track();
                
            </script>

		<meta name="id" content="80212" />	<style>
	#wp-admin-bar-asu_support_enabled {
		background-color: #E00000!important;
	}
	</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://uncnews.unc.edu"><link rel="https://theeventscalendar.com/" href="https://uncnews.unc.edu/wp-json/tribe/events/v1/" /><!-- Begin Custom CSS -->
<style type="text/css">
section.post article div.content-wrapper .video-embed{padding-top:40px}#embed-frame-expert,#embed-frame-organization{position:relative}#embed-frame-featured,#embed-frame-directory{position:relative}.page-id-141 section.page>header{display:none!important}.terms{display:none}</style><!-- End Custom CSS -->
	</head>
	<body class="post-template-default single single-post postid-80212 single-format-standard not-scrolled menu-text-navy menu-full-width tribe-no-js sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development">

    <a href="#main" class="skip-link button" role="button">Skip to Main Content</a>

    <div class="outer-container">

      <nav id="header" role="banner" aria-label="navigation">

        <div class="container">

          <div class="header">
            <!-- Logo -->
            <div class="container">
			       				 <a href="https://uncnews.unc.edu/" id="logo" rel="home" class="custom-logo-link">
           			 <img src="https://uncnews2018.sites.unc.edu/wp-content/uploads/sites/933/2019/01/UniversityCommmunications_logo_white_h.png" width="1054" height="151" alt="UNC News site home">
        			</a>
			
              <a href="https://uncnews.unc.edu/" id="logo-scrolled"  alt="UNC Old Well Icon" rel="home" class="scrolled-logo-link">
                                  <img src="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/old-well-black.svg" class="scrolled-logo" alt="UNC Old Well Icon" height="40" />
                                <span>UNC News</span>
              </a>

                              <div class="header-right-side">

                  
                                      <ul class="header-social">
                      <li class="widget widget_unc_social_media_links">
                        <ul>
                                                      <li class="facebook">
                              <a href="https://www.facebook.com/uncchapelhill/" target="_blank" class="facebook">Facebook</a>
                            </li>
                                                                                <li class="twitter">
                              <a href="https://twitter.com/UNC" target="_blank" class="twitter">Twitter</a>
                            </li>
                                                                                <li class="youtube">
                              <a href="https://www.youtube.com/user/UNCChapelHill" target="_blank" class="youtube">YouTube</a>
                            </li>
                                                                                <li class="instagram">
                              <a href="https://www.instagram.com/uncchapelhill/?hl=en" target="_blank" class="instagram">Instagram</a>
                            </li>
                                                                            </ul>
                      </li>
                    </ul>
                  
                  					<form class="search-form" method="get" action="https://uncnews.unc.edu" role="search">
                    <input class="search-form__input" id=”search-id” type="search" name="s" value="">
                    <input type="submit" class="search-form__submit" type="submit" value="Search">
                    </form>
                  
                </div>
              
              <a href="#" class="mobile-menu-toggle js-lock-scrolling" data-toggle-active=".mobile-menu-toggle, .mobile-header-menu-wrapper">
                Toggle Menu
              </a>

            </div>

          </div>

          <ul id="header-menu" class="header-menu header-menu--full-width"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://uncnews.unc.edu/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://uncnews.unc.edu/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://uncnews.unc.edu/resources/media-guidelines/">Media Guidelines</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" rel="noopener" href="https://maps.unc.edu/">Maps ↗</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://uncnews.unc.edu/resources/facts-and-figures/">Facts and Figures</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="http://www.unc.photoshelter.com">Multimedia Library↗</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://uncnews.unc.edu/resources/campus-film-guidelines/">Campus Film Guidelines</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="https://uncnewsarchive.unc.edu/">Archives↗</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://nextrequest.unc.edu/">Public Records</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://uncnews.unc.edu/experts/">Experts</a></li>
<li id="menu-item-73804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73804"><a>Open Meetings</a>
<ul class="sub-menu">
	<li id="menu-item-74188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74188"><a href="https://uncnews2018.sites.unc.edu/events/">Open Meeting Calendar</a></li>
	<li id="menu-item-74198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74198"><a target="_blank" rel="noopener" href="https://bot.unc.edu/meeting-dates/">Board of Trustees ↗</a></li>
	<li id="menu-item-74189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74189"><a href="https://uncnews2018.sites.unc.edu/meeting-form/">Submit a Meeting Request</a></li>
</ul>
</li>
<li id="menu-item-74461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74461"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact Media Relations</a></li>
</ul>
        </div>

        </nav>

      <nav class="mobile-header-menu-wrapper" aria-label="mobile-menu">
        <ul id="mobile-header-menu" class="mobile-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://uncnews.unc.edu/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://uncnews.unc.edu/resources/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://uncnews.unc.edu/resources/media-guidelines/">Media Guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" rel="noopener" href="https://maps.unc.edu/">Maps ↗</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://uncnews.unc.edu/resources/facts-and-figures/">Facts and Figures</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="http://www.unc.photoshelter.com">Multimedia Library↗</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://uncnews.unc.edu/resources/campus-film-guidelines/">Campus Film Guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="https://uncnewsarchive.unc.edu/">Archives↗</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://nextrequest.unc.edu/">Public Records</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://uncnews.unc.edu/experts/">Experts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73804"><a>Open Meetings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74188"><a href="https://uncnews2018.sites.unc.edu/events/">Open Meeting Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74198"><a target="_blank" rel="noopener" href="https://bot.unc.edu/meeting-dates/">Board of Trustees ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74189"><a href="https://uncnews2018.sites.unc.edu/meeting-form/">Submit a Meeting Request</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74461"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact Media Relations</a></li>
</ul>		<button id="main-menu-close" class="visually-hidden">Close Main Navigation Menu</button>
      </nav>

      <main id="main">
        <!-- section -->
        <section>
	
    

<section class="post">
        <header>
                            <div class="terms">
                                    Uncategorized
                            </div>
        
                <h1>
            SAS and UNC-Chapel Hill partner to accelerate antiviral drug development
        </h1>

                            <p class="excerpt">
                SAS joins Rapidly Emerging Antiviral Drug Development Initiative to advance drug discovery with artificial intelligence and machine learning  


            </p>
        
        <div class="author-metadata">
                                                        <span class="author-name">
                                  By University Communications,
                                </span>

                                Tuesday, September 14th, 2021
                    </div>
    </header>

        <article class="post-80212 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

      <div class="media-container">
                

<div class="media" data-min-viewport="960">

		
				
							<figure>
		
									
			<div class="image-container">

			
			<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01.png" width="8000" height="4500" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01.png 8000w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-250x141.png 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-700x394.png 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-768x432.png 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-1536x864.png 1536w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-2048x1152.png 2048w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-120x68.png 120w" alt="" />

			
			</div>

								<figcaption>University of North Carolina at Chapel Hill's READDI initiative partners with software   innovator SAS on drug develop to   fight future pandemics.</figcaption>
			</figure>
		
	
		
  
</div>
        </div>

                <div class="content-wrapper">
                        <aside role="complementary" class="sticky-on-scroll">
                <ul class="social-sharing">
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/" target="_blank" class="facebook">
                            Share on Facebook
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/home?status=SAS and UNC-Chapel Hill partner to accelerate antiviral drug development%20https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/" target="_blank" class="twitter">
                            Share on Twitter
                        </a>
                    </li>
                                            <li>
                            <a href="https://pinterest.com/pin/create/button/?url=https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/&amp;media=https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01.png&amp;description=SAS and UNC-Chapel Hill partner to accelerate antiviral drug development" target="_blank" class="pinterest">
                                Share on Pinterest
                            </a>
                        </li>
                                        <li>
                        <a href="mailto:?subject=SAS and UNC-Chapel Hill partner to accelerate antiviral drug development&amp;body=https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/%0D%0ASAS joins Rapidly Emerging Antiviral Drug Development Initiative to advance drug discovery with artificial intelligence and machine learning  

" class="email">
                            Share via Email
                        </a>
                    </li>
                    <li>
                      
                    </li>
                </ul>
            </aside>

                        <div class="content">
                <p><strong>CARY &amp; CHAPEL HILL, NC</strong> &#8212; SAS, a leader in analytics and software services, and the University of North Carolina at Chapel Hill are teaming up to transform the <a href="https://www.sas.com/gms/redirect.jsp?detail=GMS186662_264683">drug development process</a> to prevent infectious disease threats from turning into a pandemic like COVID-19.</p>
<p>The partnership is focused on the work of the University’s <a href="https://www.readdi.org/">Rapidly Emerging Antiviral Drug Development Initiative (READDI)</a> which is developing broad spectrum antiviral drugs to have on the shelf to prevent future pandemics</p>
<p>To advance their work, SAS research and development teams are applying advanced machine learning techniques to integrate multiple biological data sets from the deep lung environment of severely ill COVID-19 patients. These analyses will be used by Carolina researchers to identify targets for new COVID-19 antiviral drugs.</p>
<p>“SAS strives to create a healthier world through analytics,” said SAS Chief Executive Officer Jim Goodnight. “SAS has been the gold standard for clinical trial submission for decades, providing the data analysis for medicines that have helped countless patients. We look forward to working with READDI to deploy our most advanced technologies to accelerate drug discovery and support global health efforts to get ahead of the next pandemic.”</p>
<p>While the initial focus of the joint team is on addressing <a href="https://uncnews.unc.edu/2021/02/09/antiviral-proves-effective-at-preventing-treating-covid-19-in-lab/">new treatments for COVID-19</a>, READDI and SAS will continue to work together to meaningfully accelerate drug discovery for other antiviral drugs.</p>
<p>“What COVID-19 taught us is the importance of being ready, not reactive,” said John Bamforth, Director of the <a href="https://unceii.org/">Eshelman Institute for Innovation at the UNC Eshelman School of Pharmacy</a> at UNC-Chapel Hill. “We want to make sure that during the next pandemic we are prepared with approved drugs and therapeutics to allow the public health system to respond effectively.”</p>
<p>READDI was founded by the School of Pharmacy, <a href="https://www.med.unc.edu/">UNC School of Medicine</a> and <a href="https://sph.unc.edu/">Gillings School of Global Public Health School</a>.</p>
<p>As a global nonprofit, READDI has developed collaborations with industry, government, philanthropic organizations and academic research institutions. Together they use existing platforms to bring potentially lifesaving drugs to market sooner.</p>
<p><strong><u>About the University of North Carolina at Chapel Hill</u></strong></p>
<p>The University of North Carolina at Chapel Hill, the nation’s first public university, is a global higher education leader known for innovative teaching, research and public service. A member of the prestigious Association of American Universities, Carolina regularly ranks as the best value for academic quality in U.S. public higher education. Now in its third century, the University offers 77 bachelor’s, 107 master’s, 65 doctorate and seven professional degree programs through 14 schools, including the College of Arts &amp; Sciences. Every day, faculty, staff and students shape their teaching, research and public service to meet North Carolina’s most pressing needs in every region and all 100 counties. Carolina’s 341,972 alumni live in all 50 states, the District of Columbia, U.S. Territories and 159 countries. More than 185,118 live in North Carolina.</p>
<p><strong><u>About SAS</u></strong></p>
<p>SAS is the leader in analytics. Through innovative software and services, SAS empowers and inspires customers around the world to transform data into intelligence. SAS gives you THE POWER TO KNOW<sup>®</sup>.</p>
<p><em>SAS and all other SAS Institute Inc. product or service names are registered trademarks or trademarks of SAS Institute Inc. in the USA and other countries. ® indicates USA registration. Other brand and product names are trademarks of their respective companies. Copyright © 2021 SAS Institute Inc. All rights reserved.</em><em> </em></p>
<p>&nbsp;</p>

            </div>
        </div>

                                        <footer>
                <span class="taxonomy">
                    Categories
                    <a href="https://uncnews.unc.edu/category/uncategorized/" rel="tag">Uncategorized</a>
                 </span>
            </footer>
            </article>
</section>


<section class="content_module content_carousel">
  <div class="container">
        <header class="top-level column">
        <h2 class="blue-bar"> You May Also Like...
    </header>

    <ul class="posts">
                <li class="posts">
            <div class="swiper-container">
                <ul id="swiper_news_1" class="swiper-wrapper">
                    
                        
                                                                                                    
                        

<li class="item-1 swiper-slide post-80212 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/" tabindex="-1">
				<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01.png" width="8000" height="4500" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01.png 8000w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-250x141.png 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-700x394.png 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-768x432.png 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-1536x864.png 1536w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-2048x1152.png 2048w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/READDI_1920X1080_logo-01-120x68.png 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/09/14/sas-and-unc-chapel-hill-partner-to-accelerate-antiviral-drug-development/">
					SAS and UNC-Chapel Hill partner to accelerate antiviral drug development
				</a>
			</h3>

						
					</header>

							<p>
				SAS joins Rapidly Emerging Antiviral Drug Development Initiative to advance drug discovery with artificial intelligence and machine learning  


			</p>
			</div>

		

</li>

                    
                        
                                                                                                    
                        

<li class="item-2 swiper-slide post-80131 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-news tag-news-releasenewsunc-main-rss-feedunc-news-frontpage">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://uncnews.unc.edu/2021/09/13/unc-chapel-hill-ranks-fifth-among-national-public-universities-for-21st-consecutive-year/" tabindex="-1">
				<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/017920_CampusFeatures0827.jpg" width="1200" height="800" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/017920_CampusFeatures0827.jpg 1200w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/017920_CampusFeatures0827-250x167.jpg 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/017920_CampusFeatures0827-700x467.jpg 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/017920_CampusFeatures0827-768x512.jpg 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/09/017920_CampusFeatures0827-120x80.jpg 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/09/13/unc-chapel-hill-ranks-fifth-among-national-public-universities-for-21st-consecutive-year/">
					UNC-Chapel Hill ranks fifth among national public universities for 21st consecutive year
				</a>
			</h3>

						
					</header>

							<p>
				U.S. News &amp; World Report names Carolina Best Value among public universities for 17th time
			</p>
			</div>

		

</li>

                    
                        
                                                                                                    
                        

<li class="item-3 swiper-slide post-80039 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://uncnews.unc.edu/2021/08/27/coach-roy-williams-to-keynote-class-of-2020-commencement-ceremony/" tabindex="-1">
				<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi.jpg" width="800" height="600" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi.jpg 800w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi-250x188.jpg 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi-700x525.jpg 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi-768x576.jpg 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/03/Williams_Roy_300dpi-120x90.jpg 120w" alt="roy williams" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/08/27/coach-roy-williams-to-keynote-class-of-2020-commencement-ceremony/">
					Coach Roy Williams to keynote Class of 2020 Commencement ceremony
				</a>
			</h3>

						
					</header>

							<p>
				Roy Williams, a two-time Carolina graduate who led the men’s basketball team to three NCAA championships during his 18 years as head coach here, will be the keynote speaker at the Class of 2020’s long-awaited Commencement celebration.

			</p>
			</div>

		

</li>

                                    </ul>
            </div>

                                        <ul class="swiper-pagination"></ul>

                <ul class="swiper-button-wrapper" aria-label="Next and previous buttons">
                    <li class="unc-swiper-button-prev">
                        <button value="prev" class="swiper-button-prev" aria-controls="swiper_news_1">Display Previous Slide of Related Articles Carousel</button>
                    </li>
                    <li class="unc-swiper-button-next">
                        <button value="next" class="swiper-button-next" aria-controls="swiper_news_1">Display Next Slide of Related Articles Carousel</button>
                    </li>
                </ul>
                    </li>

                <li class="discover-articles">
                                </li>

    </ul>
  </div>
</section>


	

    </section>
    <!-- /section -->
  </main>

      <!-- Footer -->
    <footer id="footer">
      <div class="container">
        <ul>
          <li class="widget widget_unc_customizer_logo">
            <a href="">
			  <img src="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/logo.svg" alt="UNC Logo">
            </a>
          </li>
          <li id="nav_menu-2" class="widget widget_nav_menu">
            <div class="menu-footer-menu-container">
              <ul id="menu-footer-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.unc.edu">UNC.edu</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://uncnews.unc.edu/resources/contact/">Contact</a></li>
</ul>            </div>
          </li>
          <li class="widget widget_unc_social_media_links">
            <ul>
                              <li class="facebook">
                  <a href="https://www.facebook.com/uncchapelhill/" target="_blank" class="facebook">Facebook</a>
                </li>
                                            <li class="twitter">
                  <a href="https://twitter.com/UNC" target="_blank" class="twitter">Twitter</a>
                </li>
                                            <li class="youtube">
                  <a href="https://www.youtube.com/user/UNCChapelHill" target="_blank" class="youtube">YouTube</a>
                </li>
                                            <li class="instagram">
                  <a href="https://www.instagram.com/uncchapelhill/?hl=en" target="_blank" class="instagram">Instagram</a>
                </li>
                                        </ul>
          </li>
          <li id="text-3" class="widget widget_text">
            <div class="textwidget"><p>
                © 2021 UNC News</p>
            </div>
          </li>
        </ul>
      </div>
    </footer>

		</div>
		<!-- /outer-container -->

    <div id="overlay"></div>

		<script type="text/javascript">
    /*<![CDATA[*/
    (function() {
    var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
    sz.src = '//siteimproveanalytics.com/js/siteanalyze_35044.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
    })();
    /*]]>*/
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/ofi.browser.js?ver=5.7.2' id='unc-object-fit-images-js'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/stickyfill.min.js?ver=5.7.2' id='unc-stickyfill-js'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/jquery.jscroll.min.js?ver=5.7.2' id='unc-jscroll-js'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/moment.min.js?ver=5.7.2' id='unc-moment-js'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/jquery.daterangepicker.min.js?ver=5.7.2' id='unc-daterangepicker-js'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/swiper.min.js?ver=5.7.2' id='unc-swiper-jquery-js'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/frontend.min.js?ver=5.7.2' id='unc-js'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'NO-ANLAYTICS-ID-SET', 'auto');
		ga('send', 'pageview');
		</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-6b53be0d94491620b86","applicationID":"781537153","transactionName":"YVdbMkRVDxUCB0cIDFgdeAVCXQ4ITBdaDwRaVw==","queueTime":0,"applicationTime":403,"atts":"TRBYRAxPHBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
