<!doctype html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>College drinking declined during the pandemic - UNC News : UNC News</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">

    <link rel="apple-touch-icon" sizes="180x180" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/manifest.json">
    <link rel="mask-icon" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/safari-pinned-tab.svg" color="#4B9CD3">
    <link rel="shortcut icon" href="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon.ico">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="The latest news from the University of North Carolina at Chapel Hill">

		
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Research shows social distancing contributed to a decline in college student drinking. But the downward trend could change with the return to campus." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="College drinking declined during the pandemic - UNC News" />
	<meta property="og:description" content="Research shows social distancing contributed to a decline in college student drinking. But the downward trend could change with the return to campus." />
	<meta property="og:url" content="https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/" />
	<meta property="og:site_name" content="UNC News" />
	<meta property="article:published_time" content="2021-08-12T16:11:12+00:00" />
	<meta property="article:modified_time" content="2021-08-12T19:26:01+00:00" />
	<meta property="og:image" content="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="smkirken">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncnews.unc.edu/#website","url":"https://uncnews.unc.edu/","name":"UNC News","description":"The latest news from the University of North Carolina at Chapel Hill","potentialAction":[{"@type":"SearchAction","target":"https://uncnews.unc.edu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/#primaryimage","inLanguage":"en-US","url":"https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26.png","width":1200,"height":675,"caption":"Study shows drinking among first-year college students declined in the first months of the pandemic. (Shutterstock photo)"},{"@type":"WebPage","@id":"https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/#webpage","url":"https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/","name":"College drinking declined during the pandemic - UNC News","isPartOf":{"@id":"https://uncnews.unc.edu/#website"},"primaryImageOfPage":{"@id":"https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/#primaryimage"},"datePublished":"2021-08-12T16:11:12+00:00","dateModified":"2021-08-12T19:26:01+00:00","author":{"@id":"https://uncnews.unc.edu/#/schema/person/e414bd2d67b1c1bd9629eeca4b8c68e5"},"description":"Research shows social distancing contributed to a decline in college student drinking. But the downward trend could change with the return to campus.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/"]}]},{"@type":"Person","@id":"https://uncnews.unc.edu/#/schema/person/e414bd2d67b1c1bd9629eeca4b8c68e5","name":"smkirken","image":{"@type":"ImageObject","@id":"https://uncnews.unc.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4561658b7c0e6319ad1733630bcbdca9?s=96&d=mm&r=g","caption":"smkirken"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//uncnews.unc.edu' />
<link rel='dns-prefetch' href='//its.unc.edu' />
<link rel='dns-prefetch' href='//alertcarolina.unc.edu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="UNC News &raquo; iCal Feed" href="https://uncnews.unc.edu/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncnews.unc.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://uncnews.unc.edu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://uncnews.unc.edu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uncnews.unc.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<link rel='stylesheet' id='unc-css-css'  href='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/css/style.css?ver=5.4' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='//uncnews.unc.edu/wp-content/uploads/sites/933/teccc_126b26cd24d83e3fb88233936839f507.min.css?ver=6.5.0' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/modernizr.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://its.unc.edu/web-assets/utility-bar/utility-bar.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://alertcarolina.unc.edu/scripts/webalert.js?__ver=1628961302'></script>
<link rel='https://api.w.org/' href='https://uncnews.unc.edu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://uncnews.unc.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcnews.unc.edu%2F2021%2F08%2F12%2Fcollege-drinking-declined-during-the-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uncnews.unc.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcnews.unc.edu%2F2021%2F08%2F12%2Fcollege-drinking-declined-during-the-pandemic%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-32420241-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                                gaplusu('create', 'UA-832251-41', 'auto', {'name': 'single'});
                                                                                                        gaplusu('single.send', 'pageview');
                                    }

                                    gaplus_track();
                
            </script>

		<meta name="id" content="79838" />	<style>
	#wp-admin-bar-asu_support_enabled {
		background-color: #E00000!important;
	}
	</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://uncnews.unc.edu"><link rel="https://theeventscalendar.com/" href="https://uncnews.unc.edu/wp-json/tribe/events/v1/" /><!-- Begin Custom CSS -->
<style type="text/css">
section.post article div.content-wrapper .video-embed{padding-top:40px}#embed-frame-expert,#embed-frame-organization{position:relative}#embed-frame-featured,#embed-frame-directory{position:relative}.page-id-141 section.page>header{display:none!important}.terms{display:none}</style><!-- End Custom CSS -->
	</head>
	<body class="post-template-default single single-post postid-79838 single-format-standard not-scrolled menu-text-navy menu-full-width tribe-no-js college-drinking-declined-during-the-pandemic">

    <a href="#main" class="skip-link button" role="button">Skip to Main Content</a>

    <div class="outer-container">

      <nav id="header" role="banner" aria-label="navigation">

        <div class="container">

          <div class="header">
            <!-- Logo -->
            <div class="container">
			       				 <a href="https://uncnews.unc.edu/" id="logo" rel="home" class="custom-logo-link">
           			 <img src="https://uncnews2018.sites.unc.edu/wp-content/uploads/sites/933/2019/01/UniversityCommmunications_logo_white_h.png" width="1054" height="151" alt="UNC News site home">
        			</a>
			
              <a href="https://uncnews.unc.edu/" id="logo-scrolled"  alt="UNC Old Well Icon" rel="home" class="scrolled-logo-link">
                                  <img src="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/old-well-black.svg" class="scrolled-logo" alt="UNC Old Well Icon" height="40" />
                                <span>UNC News</span>
              </a>

                              <div class="header-right-side">

                  
                                      <ul class="header-social">
                      <li class="widget widget_unc_social_media_links">
                        <ul>
                                                      <li class="facebook">
                              <a href="https://www.facebook.com/uncchapelhill/" target="_blank" class="facebook">Facebook</a>
                            </li>
                                                                                <li class="twitter">
                              <a href="https://twitter.com/UNC" target="_blank" class="twitter">Twitter</a>
                            </li>
                                                                                <li class="youtube">
                              <a href="https://www.youtube.com/user/UNCChapelHill" target="_blank" class="youtube">YouTube</a>
                            </li>
                                                                                <li class="instagram">
                              <a href="https://www.instagram.com/uncchapelhill/?hl=en" target="_blank" class="instagram">Instagram</a>
                            </li>
                                                                            </ul>
                      </li>
                    </ul>
                  
                  					<form class="search-form" method="get" action="https://uncnews.unc.edu" role="search">
                    <input class="search-form__input" id=”search-id” type="search" name="s" value="">
                    <input type="submit" class="search-form__submit" type="submit" value="Search">
                    </form>
                  
                </div>
              
              <a href="#" class="mobile-menu-toggle js-lock-scrolling" data-toggle-active=".mobile-menu-toggle, .mobile-header-menu-wrapper">
                Toggle Menu
              </a>

            </div>

          </div>

          <ul id="header-menu" class="header-menu header-menu--full-width"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://uncnews.unc.edu/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://uncnews.unc.edu/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://uncnews.unc.edu/resources/media-guidelines/">Media Guidelines</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" rel="noopener noreferrer" href="https://maps.unc.edu/">Maps ↗</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://uncnews.unc.edu/resources/facts-and-figures/">Facts and Figures</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="http://www.unc.photoshelter.com">Multimedia Library↗</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://uncnews.unc.edu/resources/campus-film-guidelines/">Campus Film Guidelines</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="https://uncnewsarchive.unc.edu/">Archives↗</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://nextrequest.unc.edu/">Public Records</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://uncnews.unc.edu/experts/">Experts</a></li>
<li id="menu-item-73804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73804"><a>Open Meetings</a>
<ul class="sub-menu">
	<li id="menu-item-74188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74188"><a href="https://uncnews2018.sites.unc.edu/events/">Open Meeting Calendar</a></li>
	<li id="menu-item-74198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74198"><a target="_blank" rel="noopener noreferrer" href="https://bot.unc.edu/meeting-dates/">Board of Trustees ↗</a></li>
	<li id="menu-item-74189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74189"><a href="https://uncnews2018.sites.unc.edu/meeting-form/">Submit a Meeting Request</a></li>
</ul>
</li>
<li id="menu-item-74461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74461"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact Media Relations</a></li>
</ul>
        </div>

        </nav>

      <nav class="mobile-header-menu-wrapper" aria-label="mobile-menu">
        <ul id="mobile-header-menu" class="mobile-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://uncnews.unc.edu/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://uncnews.unc.edu/resources/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://uncnews.unc.edu/resources/media-guidelines/">Media Guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" rel="noopener noreferrer" href="https://maps.unc.edu/">Maps ↗</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://uncnews.unc.edu/resources/facts-and-figures/">Facts and Figures</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="http://www.unc.photoshelter.com">Multimedia Library↗</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://uncnews.unc.edu/resources/campus-film-guidelines/">Campus Film Guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="https://uncnewsarchive.unc.edu/">Archives↗</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://nextrequest.unc.edu/">Public Records</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://uncnews.unc.edu/experts/">Experts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73804"><a>Open Meetings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74188"><a href="https://uncnews2018.sites.unc.edu/events/">Open Meeting Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74198"><a target="_blank" rel="noopener noreferrer" href="https://bot.unc.edu/meeting-dates/">Board of Trustees ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74189"><a href="https://uncnews2018.sites.unc.edu/meeting-form/">Submit a Meeting Request</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74461"><a href="https://uncnews2018.sites.unc.edu/resources/contact/">Contact Media Relations</a></li>
</ul>		<button id="main-menu-close" class="visually-hidden">Close Main Navigation Menu</button>
      </nav>

      <main id="main">
        <!-- section -->
        <section>
	
    

<section class="post">
        <header>
                            <div class="terms">
                                    Health and Medicine, Uncategorized
                            </div>
        
                <h1>
            College drinking declined during the pandemic
        </h1>

                            <p class="excerpt">
                Carolina researchers say downward trend in alcohol use among first-year college students could change with the return to campus.
            </p>
        
        <div class="author-metadata">
                                                        <span class="author-name">
                                  By University Communications,
                                </span>

                                Thursday, August 12th, 2021
                    </div>
    </header>

        <article class="post-79838 post type-post status-publish format-standard has-post-thumbnail hentry category-health-and-medicine category-uncategorized tag-alcohol tag-alcohol-use tag-binge-drinking tag-college-life tag-covid-19-pandemic tag-drinking">

      <div class="media-container">
                

<div class="media" data-min-viewport="960">

		
				
							<figure>
		
									
			<div class="image-container">

			
			<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26.png" width="1200" height="675" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26.png 1200w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26-250x141.png 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26-700x394.png 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26-768x432.png 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26-120x68.png 120w" alt="photo of sparely populated chapel hill campus" />

			
			</div>

								<figcaption>Study shows drinking among first-year college students declined in the first months of the pandemic. (Shutterstock photo) </figcaption>
			</figure>
		
	
		
  
</div>
        </div>

                <div class="content-wrapper">
                        <aside role="complementary" class="sticky-on-scroll">
                <ul class="social-sharing">
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/" target="_blank" class="facebook">
                            Share on Facebook
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/home?status=College drinking declined during the pandemic%20https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/" target="_blank" class="twitter">
                            Share on Twitter
                        </a>
                    </li>
                                            <li>
                            <a href="https://pinterest.com/pin/create/button/?url=https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/&amp;media=https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26.png&amp;description=College drinking declined during the pandemic" target="_blank" class="pinterest">
                                Share on Pinterest
                            </a>
                        </li>
                                        <li>
                        <a href="mailto:?subject=College drinking declined during the pandemic&amp;body=https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/%0D%0ACarolina researchers say downward trend in alcohol use among first-year college students could change with the return to campus." class="email">
                            Share via Email
                        </a>
                    </li>
                    <li>
                      
                    </li>
                </ul>
            </aside>

                        <div class="content">
                <p>First-year college students are reporting drinking less alcohol and having fewer episodes of binge drinking four months into the coronavirus pandemic than they were before the pandemic started, according to a study by the <a href="https://www.unc.edu/">University of North Carolina at Chapel Hill</a>.</p>
<p>The study is based on the experiences of 439 Carolina students and reflects how the pandemic affected students’ social lives and stress. Researchers from the <a href="https://www.cpc.unc.edu/">Carolina Population Center</a> and the <a href="https://www.med.unc.edu/">UNC School of Medicine</a> published <a href="https://authors.elsevier.com/a/1dW6W_,2PPRxdld">the study findings</a> August 2 in the Journal of Adolescent Health.</p>
<p>“We found that social factors, like social distancing and reductions in social support from friends, were associated with decreases in alcohol use among first-year students. By contrast, stress-related factors were less important,” said lead study author <a href="https://www.cpc.unc.edu/people/fellows/jane-cooley-fruehwirth/">Jane Cooley Fruehwirth, </a>an associate professor in the <a href="https://econ.unc.edu/">UNC-Chapel Hill Department of Economics</a> in the College of Arts &amp; Sciences and a faculty fellow at the Carolina Population Center.</p>
<p>Her collaborators include Ben Gorman, a senior communications and neuroscience major in the College of Arts and Sciences, and <a href="https://perreira.web.unc.edu/">Krista Perreira,</a> a professor of social medicine at the UNC School of Medicine and a faculty fellow at the Carolina Population Center. The work builds on their previous research looking at the <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0247999">mental health of first-year college students</a> during the pandemic.</p>
<p><strong>Alcohol Usage Declines</strong></p>
<p>Using survey data, researchers found the prevalence of alcohol use by first-year college students decreased from 54.2% before the pandemic to 46% mid-pandemic. The prevalence of binge drinking dropped from 35.5% before the pandemic to 24.6% mid-pandemic.</p>
<p>“We followed the same group of first–year college students before and after the pandemic began, which allowed us to analyze Covid-related determinants of drinking behaviors while accounting for pre-existing alcohol use and social factors,” says Gorman, who also runs the <a href="https://teachinitiativenc.org/">TEACH Initiative</a>, an organization which conducts near-peer substance use and mental health education in North Carolina high schools.</p>
<p>While the social factors dominated, stress did play a role for some students. Difficulties with distanced learning were associated with increased drinking for students who were already consuming alcohol before the pandemic. Furthermore, 20.5% of students reported using alcohol or other drugs to cope with the pandemic.</p>
<p>“The dominance of social factors suggests that reductions in alcohol use may not be sustained once college students return to campus,” said Fruehwirth. “For students who were already drinking prior to the pandemic, universities can support them by providing ways to help them manage stress, through counseling, student support groups and particularly targeting challenges with distance learning through academic coaching.”</p>
<p><em>This research was supported by the Carolina Population Center and its National Institutes of Health (NIH)/National Institute of Child Health and Human Development (NICHD) Grant Award Number P2C HD50924 (JF), the Integrating Special Populations/ North Carolina Translational and Clinical Sciences Institute through Grant Award Number UL1TR002489 (KP), the Office of Undergraduate Research and Department of Economics at UNC-CH. </em></p>

            </div>
        </div>

                                        <footer>
                <span class="taxonomy">
                    Categories
                    <a href="https://uncnews.unc.edu/category/health-and-medicine/" rel="tag">Health and Medicine</a>, <a href="https://uncnews.unc.edu/category/uncategorized/" rel="tag">Uncategorized</a>
                 </span>
            </footer>
            </article>
</section>


<section class="content_module content_carousel">
  <div class="container">
        <header class="top-level column">
        <h2 class="blue-bar"> You May Also Like...
    </header>

    <ul class="posts">
                <li class="posts">
            <div class="swiper-container">
                <ul id="swiper_news_1" class="swiper-wrapper">
                    
                        
                                                                                                    
                        

<li class="item-1 swiper-slide post-79838 post type-post status-publish format-standard has-post-thumbnail hentry category-health-and-medicine category-uncategorized tag-alcohol tag-alcohol-use tag-binge-drinking tag-college-life tag-covid-19-pandemic tag-drinking">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/" tabindex="-1">
				<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26.png" width="1200" height="675" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26.png 1200w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26-250x141.png 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26-700x394.png 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26-768x432.png 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/08/Untitled-design-26-120x68.png 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/08/12/college-drinking-declined-during-the-pandemic/">
					College drinking declined during the pandemic
				</a>
			</h3>

						
					</header>

							<p>
				Carolina researchers say downward trend in alcohol use among first-year college students could change with the return to campus.
			</p>
			</div>

		

</li>

                    
                        
                                                                                                    
                        

<li class="item-2 swiper-slide post-79742 post type-post status-publish format-standard hentry category-statements tag-statement">

	  <div class="image" aria-hidden="true">
	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/07/30/statement-from-unc-chapel-hill-vice-chancellor-for-university-communications-joel-curran/">
					Statement from UNC-Chapel Hill Vice Chancellor for University Communications Joel Curran
				</a>
			</h3>

						
					</header>

					</div>

		

</li>

                    
                        
                                                                                                    
                        

<li class="item-3 swiper-slide post-79731 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-science-and-technology tag-news-releasenewsunc-main-rss-feedunc-news-frontpage">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://uncnews.unc.edu/2021/07/29/unc-chapel-hill-joins-new-nsf-institute-to-enhance-artificial-intelligence-tools-for-a-more-equitable-inclusive-classroom-experience/" tabindex="-1">
				<img src="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/04/spring_04_13_15_040-scaled-e1618518049578.jpg" width="1200" height="675" srcset="https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/04/spring_04_13_15_040-scaled-e1618518049578.jpg 1200w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/04/spring_04_13_15_040-scaled-e1618518049578-250x141.jpg 250w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/04/spring_04_13_15_040-scaled-e1618518049578-700x394.jpg 700w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/04/spring_04_13_15_040-scaled-e1618518049578-768x432.jpg 768w, https://uncnews.unc.edu/wp-content/uploads/sites/933/2021/04/spring_04_13_15_040-scaled-e1618518049578-120x68.jpg 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://uncnews.unc.edu/2021/07/29/unc-chapel-hill-joins-new-nsf-institute-to-enhance-artificial-intelligence-tools-for-a-more-equitable-inclusive-classroom-experience/">
					UNC-Chapel Hill joins new NSF institute to enhance artificial intelligence tools for a more equitable, inclusive classroom experience
				</a>
			</h3>

						
					</header>

							<p>
				Carolina researchers will guide innovations in educational AI from creation to application 
			</p>
			</div>

		

</li>

                                    </ul>
            </div>

                                        <ul class="swiper-pagination"></ul>

                <ul class="swiper-button-wrapper" aria-label="Next and previous buttons">
                    <li class="unc-swiper-button-prev">
                        <button value="prev" class="swiper-button-prev" aria-controls="swiper_news_1">Display Previous Slide of Related Articles Carousel</button>
                    </li>
                    <li class="unc-swiper-button-next">
                        <button value="next" class="swiper-button-next" aria-controls="swiper_news_1">Display Next Slide of Related Articles Carousel</button>
                    </li>
                </ul>
                    </li>

                <li class="discover-articles">
                                </li>

    </ul>
  </div>
</section>


	

    </section>
    <!-- /section -->
  </main>

      <!-- Footer -->
    <footer id="footer">
      <div class="container">
        <ul>
          <li class="widget widget_unc_customizer_logo">
            <a href="">
			  <img src="https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/images/logo.svg" alt="UNC Logo">
            </a>
          </li>
          <li id="nav_menu-2" class="widget widget_nav_menu">
            <div class="menu-footer-menu-container">
              <ul id="menu-footer-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.unc.edu">UNC.edu</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://uncnews.unc.edu/resources/contact/">Contact</a></li>
</ul>            </div>
          </li>
          <li class="widget widget_unc_social_media_links">
            <ul>
                              <li class="facebook">
                  <a href="https://www.facebook.com/uncchapelhill/" target="_blank" class="facebook">Facebook</a>
                </li>
                                            <li class="twitter">
                  <a href="https://twitter.com/UNC" target="_blank" class="twitter">Twitter</a>
                </li>
                                            <li class="youtube">
                  <a href="https://www.youtube.com/user/UNCChapelHill" target="_blank" class="youtube">YouTube</a>
                </li>
                                            <li class="instagram">
                  <a href="https://www.instagram.com/uncchapelhill/?hl=en" target="_blank" class="instagram">Instagram</a>
                </li>
                                        </ul>
          </li>
          <li id="text-3" class="widget widget_text">
            <div class="textwidget"><p>
                © 2021 UNC News</p>
            </div>
          </li>
        </ul>
      </div>
    </footer>

		</div>
		<!-- /outer-container -->

    <div id="overlay"></div>

		<script type="text/javascript">
    /*<![CDATA[*/
    (function() {
    var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
    sz.src = '//siteimproveanalytics.com/js/siteanalyze_35044.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
    })();
    /*]]>*/
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/ofi.browser.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/stickyfill.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/jquery.jscroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/moment.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/jquery.daterangepicker.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/frontend.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://uncnews.unc.edu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'NO-ANLAYTICS-ID-SET', 'auto');
		ga('send', 'pageview');
		</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-6b53be0d94491620b86","applicationID":"781537153","transactionName":"YVdbMkRVDxUCB0cIDFgdeAVCXQ4ITBdaDwRaVw==","queueTime":0,"applicationTime":348,"atts":"TRBYRAxPHBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
